Sprachen

Topic-Symbol Projekt Airbus A321 Motoren heruntergefahren nach dem Start

Weiteres
7 Monate 3 Wochen #223 by JanneAir15

Hallo! Ich habe den Airbus A320 Familie Mega Pack heruntergeladen. Ich habe alle Modelle getestet (A318, A319, A320, A321), aber wenn ich mit dem A321 Takeoff seine Motoren abgeschaltet unmittelbar nach Räder vom Boden abheben. Andere Flugzeuge dieses Pack haben dieses Problem nicht, dass es nur auf dem A321. Ich habe die Checkliste gefolgt und schaltete die Motoren mit der richtigen Methode. Ich weiß nicht, was dann falsch ist. Bitte helfen Sie mir mit diesem.


Mein neuer Computer: CPU: AMD Ryzen 7 1700X | Hauptplatine: ASUS Prime X370 Pro | RAM: G Skill Ripjaws V 16GB 3200MHz @2933MHz | Grafikkarte: ASUS GeForce GTX 1070 Dual | Speicher: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | Netzteil: EVGA Supernova 750 G2 750W | Betriebssystem: Windows 10
Die folgende (n) Benutzer bedankten sich: Joval

Bitte kontaktieren Sie uns um herauszufinden wie wir mit Ihnen arbeiten können Einloggen or Konto erstellen , das Gespräch beizutreten.

Weiteres
7 Monate 3 Wochen #224 by Gh0stRider203

Ich kann nicht viel tun, wie ich in der Mitte eines Fluges bin, wie wir (LFRG - KDFW) sprechen in der 747-400LCF, aber sobald ich landen, ich werde das Herunterladen und einen Blick darauf werfen.


Gh0stRider203
American Airways VA
Inhaber / Geschäftsführer

www.facebook.com/AmericanAirwaysVA

Bitte kontaktieren Sie uns um herauszufinden wie wir mit Ihnen arbeiten können Einloggen or Konto erstellen , das Gespräch beizutreten.

Weiteres
7 Monate 3 Wochen #225 by Tonny0909

Sie müssen ELAC2 eingestellt auf upperhead Panel auf FLT CTL-Abschnitt aus. Weitere drei auf EIN gesetzt. (Sec 2,3 und FAC2)

Und lernen Airbus Flug Gesetze:

www.airbusdriver.net/airbus_fltlaws.htm

Die folgende (n) Benutzer bedankten sich: Gh0stRider203, JonesyMcJonesFace

Bitte kontaktieren Sie uns um herauszufinden wie wir mit Ihnen arbeiten können Einloggen or Konto erstellen , das Gespräch beizutreten.

Weiteres
7 Monate 3 Wochen #226 by JanneAir15

Vielen Dank! Ich werde das prüfen.


Mein neuer Computer: CPU: AMD Ryzen 7 1700X | Hauptplatine: ASUS Prime X370 Pro | RAM: G Skill Ripjaws V 16GB 3200MHz @2933MHz | Grafikkarte: ASUS GeForce GTX 1070 Dual | Speicher: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | Netzteil: EVGA Supernova 750 G2 750W | Betriebssystem: Windows 10

Bitte kontaktieren Sie uns um herauszufinden wie wir mit Ihnen arbeiten können Einloggen or Konto erstellen , das Gespräch beizutreten.

Weiteres
7 Monate 3 Wochen #227 by JanneAir15

Nein, es hat nicht funktioniert. Ich habe immer noch den gleichen Fehler "Generator 1, Generator 2 und Hydraulik 1 # 2" werden auf der Info-Anzeige rot markiert.


Mein neuer Computer: CPU: AMD Ryzen 7 1700X | Hauptplatine: ASUS Prime X370 Pro | RAM: G Skill Ripjaws V 16GB 3200MHz @2933MHz | Grafikkarte: ASUS GeForce GTX 1070 Dual | Speicher: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | Netzteil: EVGA Supernova 750 G2 750W | Betriebssystem: Windows 10

Bitte kontaktieren Sie uns um herauszufinden wie wir mit Ihnen arbeiten können Einloggen or Konto erstellen , das Gespräch beizutreten.

Weiteres
7 Monate 3 Wochen #228 by JanneAir15

Es besteht keine Notwendigkeit mehr zu helfen! Ich regelte das Problem. Tonny0909, Sie waren richtig, aber ELAC2 ist die einzige FLT CTL schalten Sie OFF haben müssen. Andere Schalter müssen Sie auf! (Einschließlich der linken Seite der upperhead Panel) Das ist es! Aber ich danke Ihnen für Ihre Hilfe Tonny0909.


Mein neuer Computer: CPU: AMD Ryzen 7 1700X | Hauptplatine: ASUS Prime X370 Pro | RAM: G Skill Ripjaws V 16GB 3200MHz @2933MHz | Grafikkarte: ASUS GeForce GTX 1070 Dual | Speicher: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | Netzteil: EVGA Supernova 750 G2 750W | Betriebssystem: Windows 10
Die folgende (n) Benutzer bedankten sich: Gh0stRider203

Bitte kontaktieren Sie uns um herauszufinden wie wir mit Ihnen arbeiten können Einloggen or Konto erstellen , das Gespräch beizutreten.

Weiteres
7 Monate 3 Wochen #229 by Tonny0909

Nun, ich sagte, dass in meinem ursprünglichen Beitrag:

"Weitere drei an ein. (Sec 2,3 und FAC2)"

Sie sind jedoch auf "OFF" wird nicht angezeigt.

Bitte kontaktieren Sie uns um herauszufinden wie wir mit Ihnen arbeiten können Einloggen or Konto erstellen , das Gespräch beizutreten.

Weiteres
7 Monate 3 Wochen #230 by Dariussssss

Schön zu sehen, diese eine gelöst. Wenn Sie etwas mehr benötigen, lassen Sie es uns wissen.

Blauer Himmel.

Die folgende (n) Benutzer bedankten sich: Gh0stRider203

Bitte kontaktieren Sie uns um herauszufinden wie wir mit Ihnen arbeiten können Einloggen or Konto erstellen , das Gespräch beizutreten.

Weiteres
7 Monate 3 Wochen #234 by Gh0stRider203

Dariussssss schrieb: Glad gelöst, dieses zu sehen. Wenn Sie etwas mehr benötigen, lassen Sie es uns wissen.

Blauer Himmel.


Ich Sekunde, dass!

Vielen Dank an Tonny0909 für seine Hilfe! :)


Gh0stRider203
American Airways VA
Inhaber / Geschäftsführer

www.facebook.com/AmericanAirwaysVA

Bitte kontaktieren Sie uns um herauszufinden wie wir mit Ihnen arbeiten können Einloggen or Konto erstellen , das Gespräch beizutreten.

  • Nicht erlaubt: neues Thema zu erstellen.
  • Nicht erlaubt: Antworten.
  • Nicht erlaubt: hinzufügen attachements.
  • Nicht erlaubt: zu bearbeiten Sie Ihre Nachricht.
Moderatoren: Gh0stRider203
Ladezeit der Seite: 0.189 Sekunden
Sprachen