γλώσσες

Θέμα-icon B773ER Προβλήματα

Περισσότερο
6 μήνες 3 εβδομάδες πριν #294 by Dariussssss

Εντάξει, έχω το νεότερο B773ER Φιλιππίνες από εδώ, και υπάρχει ένα πρόβλημα με το υδραυλικό σύστημα. Ένα από τα συστήματα, φαίνεται άδειο, και δεν έχει σημασία τι κάνω, παραμένει έτσι. Εξαιτίας αυτού του γεγονότος, είμαι μόλις μετά βίας σε θέση να κατευθύνουν και φρένο στο έδαφος. Όλα τα άλλα φαίνεται ΟΚ, πετάει ωραία.

Στην οθόνη επάνω ECAM, υπάρχει μια λίστα σφαλμάτων με υδραυλικό σύστημα. Όλοι τους έχουν κάτι να κάνει με το υδραυλικό σύστημα C, και στο κάτω ECAM, ότι το ένα είναι πραγματικά άδειο.

Έχω επίσης ένα πακέτο B772 κατεβάσετε από εδώ, με ίδια VC, αλλά χωρίς λάθη.


Έτσι, κάποιος τρόπος να το διορθώσω αυτό;

Ευχαριστώ εκ των προτέρων.

Σας παρακαλούμε Σύνδεση or Δημιουργία λογαριασμού να συμμετάσχουν στη συζήτηση.

Περισσότερο
6 μήνες 2 εβδομάδες πριν #354 by Gh0stRider203

Φωτιά τα παιδιά συντήρησης, και να πάρει ένα νέο πλήρωμα;

Όλα τα αστεία κατά μέρος ... δυστυχώς δεν έχω αυτό το πουλί, έτσι δεν υπάρχουν πολλά που μπορώ να κάνω.

Έχετε εξετάσει όλα τα πάνελ κατά τύχη;


Gh0stRider203
American Airways VA
Ιδιοκτήτης / Διευθύνων Σύμβουλος

www.facebook.com/AmericanAirwaysVA

Σας παρακαλούμε Σύνδεση or Δημιουργία λογαριασμού να συμμετάσχουν στη συζήτηση.

  • Δεν επιτρέπεται: για να δημιουργήσετε νέο θέμα.
  • Δεν επιτρέπεται: να απαντήσει.
  • Δεν επιτρέπεται: για να προσθέσετε επισυναπτόμενα.
  • Δεν επιτρέπεται: για να επεξεργαστείτε το μήνυμά σας.
συντονιστές: Gh0stRider203
Χρόνος για την δημιουργία της σελίδας: 0.080 δευτερόλεπτα
γλώσσες