idiomas

Tema-icon motores proyecto Airbus A321 cerraron después del despegue

Más
meses 6 15 hace horas #223 by JanneAir15

¡Hola! He descargado el Pack Mega Airbus A320 familia. He probado todos los modelos (A318, A319, A320, A321) pero cuando el despegue con el A321 sus motores apagados inmediatamente después de ruedas a despegar. Otros planos de este paquete no tienen este problema es sólo en el A321. He seguido la lista de verificación y convertido a los motores de encendido con el método correcto. No sé lo que está mal entonces. Por favor, ayúdame con esto.


Mi nuevo equipo: CPU: AMD Ryzen 7 1700X | Tarjeta madre: ASUS Prime X370 Pro | RAM: G Habilidad Ripjaws V 16GB 3200MHz @2933MHz | Tarjeta gráfica: ASUS GeForce GTX 1070 Dual | Almacenamiento: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Azul HDD | PSU: EVGA Supernova 750 G2 750W | Sistema operativo: Windows 10
El usuario (s) siguiente dijo Gracias: Joval

Por favor Iniciar sesión or Crea una cuenta para unirse a la conversación.

Más
meses 6 14 hace horas #224 by Gh0stRider203

No puedo hacer tanto como yo estoy en medio de un vuelo en estos momentos (LFRG - KDFW) en el 747-400LCF, pero una vez que la tierra, voy a descargar y que echar un vistazo a él.


Gh0stRider203
American Airways VA
Propietario / CEO

www.facebook.com/AmericanAirwaysVA

Por favor Iniciar sesión or Crea una cuenta para unirse a la conversación.

Más
meses 6 12 hace horas #225 by Tonny0909

Debe establecer ELAC2 Off en la sección de FLT CTL en el panel upperhead. Otros tres activada. (Sec 2,3 y FAC2)

Y aprender Leyes de vuelo de Airbus:

www.airbusdriver.net/airbus_fltlaws.htm

El usuario (s) siguiente dijo Gracias: Gh0stRider203, JonesyMcJonesFace

Por favor Iniciar sesión or Crea una cuenta para unirse a la conversación.

Más
meses 6 11 hace horas #226 by JanneAir15

¡Muchas gracias! Voy a probar eso.


Mi nuevo equipo: CPU: AMD Ryzen 7 1700X | Tarjeta madre: ASUS Prime X370 Pro | RAM: G Habilidad Ripjaws V 16GB 3200MHz @2933MHz | Tarjeta gráfica: ASUS GeForce GTX 1070 Dual | Almacenamiento: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Azul HDD | PSU: EVGA Supernova 750 G2 750W | Sistema operativo: Windows 10

Por favor Iniciar sesión or Crea una cuenta para unirse a la conversación.

Más
meses 6 10 hace horas #227 by JanneAir15

No, no funcionó. Todavía tengo el mismo error "Generador 1, 2 Generador e Hidráulica 1 2 #" están marcados en rojo en la pantalla de información.


Mi nuevo equipo: CPU: AMD Ryzen 7 1700X | Tarjeta madre: ASUS Prime X370 Pro | RAM: G Habilidad Ripjaws V 16GB 3200MHz @2933MHz | Tarjeta gráfica: ASUS GeForce GTX 1070 Dual | Almacenamiento: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Azul HDD | PSU: EVGA Supernova 750 G2 750W | Sistema operativo: Windows 10

Por favor Iniciar sesión or Crea una cuenta para unirse a la conversación.

Más
meses 6 9 hace horas #228 by JanneAir15

No hay necesidad de ayudar más! He arreglado el problema. Tonny0909, tenías razón, pero ELAC2 es cambiar la única FLT CTL hay que tener en OFF. Otros interruptores que tiene que tener en! (Incluyendo la sección izquierda del panel upperhead) Eso es todo! Pero gracias por su ayuda Tonny0909.


Mi nuevo equipo: CPU: AMD Ryzen 7 1700X | Tarjeta madre: ASUS Prime X370 Pro | RAM: G Habilidad Ripjaws V 16GB 3200MHz @2933MHz | Tarjeta gráfica: ASUS GeForce GTX 1070 Dual | Almacenamiento: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Azul HDD | PSU: EVGA Supernova 750 G2 750W | Sistema operativo: Windows 10
El usuario (s) siguiente dijo Gracias: Gh0stRider203

Por favor Iniciar sesión or Crea una cuenta para unirse a la conversación.

Más
meses 6 8 hace horas #229 by Tonny0909

Así que dije que en mi post original:

"Otros tres sets en ON. (Sec 2,3 y FAC2)"

Ellos están encendidas cuando no está indicado en "OFF".

Por favor Iniciar sesión or Crea una cuenta para unirse a la conversación.

Más
meses 6 7 hace horas #230 by Dariussssss

Estamos encantados de ver éste resuelto. Si necesitas algo más, háganoslo saber.

Cielos despejados.

El usuario (s) siguiente dijo Gracias: Gh0stRider203

Por favor Iniciar sesión or Crea una cuenta para unirse a la conversación.

Más
meses 6 4 hace horas #234 by Gh0stRider203

Dariussssss escribió: Me alegra ver que éste resuelto. Si necesitas algo más, háganoslo saber.

Cielos despejados.


Yo secundo eso!

Muchas gracias a Tonny0909 por su ayuda! :)


Gh0stRider203
American Airways VA
Propietario / CEO

www.facebook.com/AmericanAirwaysVA

Por favor Iniciar sesión or Crea una cuenta para unirse a la conversación.

  • No permitido: para crear nuevo tema.
  • No permitido: responder.
  • No permitido: para agregar archivos adjuntos.
  • No permitido: para editar su mensaje.
moderadores: Gh0stRider203
Página generada en: 0.179 segundos
idiomas