Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

petit probleme avec x-plane 9

Tous les sujets concernant X-Plane
Voir le premier message non lu • 3 messages • Page 1 sur 1

petit probleme avec x-plane 9

Message non lupar quent71 » 09 Juil 2010, 14:25

bonjour à tous,
j'ai x-plane9 depuis quelques mois maintenant, et j'ai décider de m'y mettre, mais voila j'ai reussi à installer le "disc1" mais pour avoir plus de graphique il faut installer les autres CD mais je n'y arrive pas. je met le dic2 par exemple et je vais dans poste de travail ensuite je fait clic droit sur l'icone x-plane mais il ne me demande pas d'installer mais seulement de l'ouvrir :( .j'aimerai bien savoir pourquoi car j'ai hate de tester ces nouveau graphique alors s'il vous plai pouvez vous m'aidez? :)

merci d'avance et bon vol!
Avatar de l’utilisateur
quent71
 
Messages: 35
Inscription: 15 Fév 2009, 17:56
Localisation: cluny

Re: petit probleme avec x-plane 9

Message non lupar Invité » 24 Juil 2010, 19:15

Bonsoir,
Normalement, l'installation est automatisée. Tu insères et installes le disc1, en ayant bien pris soin de cocher sur la carte du monde, les paysages que tu ne souhaites pas avoir, car par défaut, X-Plane les installera tous.
Une fois l'installation de CD1 terminée, X-Plane te demanderas d'insérer les autres CD et ainsi de suite jusqu'à ce que tout soit terminé. Voilà

Joseph
Invité
 

Re: petit probleme avec x-plane 9

Message non lupar quent71 » 15 Aoû 2010, 15:00

bonjour et merci je vais essayé :laugh:
Avatar de l’utilisateur
quent71
 
Messages: 35
Inscription: 15 Fév 2009, 17:56
Localisation: cluny


3 messages • Page 1 sur 1

Retourner vers X-Plane

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START