Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Problème d’extraction  [RESOLU]

Voir le premier message non lu • 6 messages • Page 1 sur 1

Problème d’extraction

Message non lupar marquis » 18 Mar 2012, 11:11

Bonjour

Je ne peux installer Microsoft Fligt un message me dit problème d'extraction comment résoudre ce problème.


Merci.
marquis
 

Re: Problème d’extraction

Message non lupar jejetoulouse » 18 Mar 2012, 15:08

Bonjour,

Pourrais-tu faire une capture d'écran du message d'erreur ?
Car là, ce n'est pas assez explicite pour que l'on puisse résoudre ce problème ! :cheer:

Amic' :Smilcaptain:
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959
Avatar de l’utilisateur
jejetoulouse
Modérateur
 
Messages: 2665
Inscription: 29 Jan 2011, 18:44
Localisation: Toulouse
Médailles: 8
Bon Conseiller (1) Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (5)

Re: Problème d’extraction

Message non lupar marquis » 18 Mar 2012, 16:18

Image

Je t'envoie comme tu me le demandes une capture d’écran.


Merci pour ton aide.
marquis
 

Re: Problème d’extraction

Message non lupar jejetoulouse » 18 Mar 2012, 17:00

Merci pour la capture, cela sera sûrement plus simple. :cheer:

La seule raison qui m'évoque l'apparition de ce soucis, c'est que le dossier de MSFlight ne s'est pas bien téléchargé... :sick:

Si personne ne donne de solution, je te conseille de télécharger de nouveau le jeu. :cheer:

Bonne fin de journée.

Amic' :Smilcaptain:
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959
Avatar de l’utilisateur
jejetoulouse
Modérateur
 
Messages: 2665
Inscription: 29 Jan 2011, 18:44
Localisation: Toulouse
Médailles: 8
Bon Conseiller (1) Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (5)

Re: Problème d’extraction  [RESOLU]

Message non lupar marquis » 19 Mar 2012, 07:47

Bonjour

Apres au moins un 10 dizieme Téléchargement et la tout c'est installé normalement, ça marche.

Merci pour ta réponse jejetoulouse.
marquis
 

Re: Problème d’extraction

Message non lupar jejetoulouse » 19 Mar 2012, 08:08

Bonjour !

Ouf ! 10 téléchargements... :sick:
Ravi que ton problème soit résolu et d'avoir pu t'aider ! :cheer:

Bons vols ! :cheer:

Amic' :Smilcaptain:
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959
Avatar de l’utilisateur
jejetoulouse
Modérateur
 
Messages: 2665
Inscription: 29 Jan 2011, 18:44
Localisation: Toulouse
Médailles: 8
Bon Conseiller (1) Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (5)


6 messages • Page 1 sur 1

Retourner vers Support et Questions

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START