Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

HELP : Procédure de mise en route sur Alphajet

Voir le premier message non lu • 4 messages • Page 1 sur 1

HELP : Procédure de mise en route sur Alphajet

Message non lupar MLAK » 04 Mai 2008, 12:35

Bonjour,

Je n'arrive pas à mettre en route les moteurs de l'alphajet au couleur de la patrouille de France.

Quelqu'un pourrait il me donner les clefs de cette énigme ?

Par avance un grand merci à mon sauveur.

Mlak
MLAK
 

Re:HELP : Procédure de mise en route sur Alphajet

Message non lupar lotte » 04 Mai 2008, 12:57

salut

tu appuie sur ctrl + e et tu demarre

lotte
lotte
 

Re:HELP : Procédure de mise en route sur Alphajet

Message non lupar Invité » 04 Mai 2008, 13:44

Salut,

Et nan justement, CTRL+E ne marche pas !

Procédure démarrage alphajet:
Ouvrir le panneau des moteur
En bas du panneau mettre les interrupteurs sur On
Ouvrir les "clips " et basculer les interrupteurs, avancer un peu les manettes des gaz jusqu'à ce qu'une petite lumière jaune s'allume.
Appuyer sur le démarreur (gros bouton) et maintenir jusqu'au lancement du premier moteur
Faire la même chose avec le second

Si tu n'as pas compris quelque chose, dis-le moi ;)

Ps: n'oubli pas d'allumer les batteries
Invité
 

Re:HELP : Procédure de mise en route sur Alphajet

Message non lupar MLAK » 04 Mai 2008, 14:51

Super,

En effet le Ctrl+E ne fonctionne pas.

Par contre, l'autre procédure est ok. J'avais simplement pas mis de gaz donc pas de voyant jaune.

Thanks a lot.

Fly Safe.
MLAK
 


4 messages • Page 1 sur 1

Retourner vers Add-ons FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré