Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Problème Cold&Dark Wilco A320 FSX

Voir le premier message non lu • 2 messages • Page 1 sur 1

Problème Cold&Dark Wilco A320 FSX

Message non lupar dodo777 » 04 Aoû 2011, 16:55

Bonsoir à tous,

aujourd'hui même, je viens d'essayer de démarrer en "Cold&Dark" l'A320 de Wilco.

J'ai réussi, tout s'est bien passé, jusqu'au moment où je m'aperçois que mes écrans restent désespéremment noirs. :(
Je pense alors que cela est du à un problème de "Brightness" (luminosité) de mes écrans.

Je réussis à allumer les 2 Ecams, mais impossible de trouver le bouton de la luminosité (Brightness) du PFD et du ND.

Voyez plutôt cette photo qui illustre mon problème (bien que là, les Ecams soient également noirs) :

Image

Quelqu'un aurait-il la solution à mon problème ? :)

Amicalement. dodo777

PS : Je récapitule mon problème au cas où je n'aurais pas été clair : Comment allumer le PFD et le ND de l'A320 de Wilco (sachant que je pense il me suffit de trouver le bouton "Brightness" du PFD et du ND). ;)
MS Windows 8 Pro 64-bit
Intel Core i5-4570R CPU @ 2.70GHz, 8,0GB RAM, Intel HD Graphics 5200
Avatar de l’utilisateur
dodo777
 
Messages: 246
Inscription: 29 Avr 2011, 14:29
Localisation: LFBO

Re: Problème Cold&Dark Wilco A320 FSX

Message non lupar pilotmax88 » 05 Aoû 2011, 06:56

Bonjour,
Est- ce-que vous avez allumer l'alimentation externe ou l'apu?
Car si les deux sont éteints ces deux écrans ne s'allumeront pas :dry:
En espérant vous aider ;)
pilotmax88
 


2 messages • Page 1 sur 1

Retourner vers Add-ons FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START