Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[FSX Add-on] Problème d'installation.  [RESOLU]

Voir le premier message non lu • 6 messages • Page 1 sur 1

Problème d'installation.

Message non lupar Maxou974 » 26 Juil 2012, 11:16

Bonjour,

j'ai essayer d'installer des add-ons (flotte AF /A400M pour FSX) et ces avions ne paraissent pas dans mon menus fsx :blink:
que dois -je faire?

merci d'avance pour votre réponse

Maxou974
Maxou974
 
Messages: 13
Inscription: 03 Sep 2011, 13:08
Localisation: gif-sur-yvette

Re: Problème d'installation.

Message non lupar Tomxsg » 26 Juil 2012, 11:35

Bonjour Maxou974,

Une fois le téléchargement terminé, avez-vous bien pensé à exécuter le fichier auto-install ?

Bonne journée ;)

Tom
░░░░░░░░░░█ Tʜᴏᴍᴀs GUIART
░░░░░░░░▄▄█▄▄ Ɓénévole Rikoooo.com
░░░░▀▀▀██▀▀▀██▀▀▀ Skype ✈ thomas.guiart
▄▄▄▄▄▄▄███████▄▄▄▄▄▄▄
░░█▄█░░▀██▄██▀░░█▄█
Avatar de l’utilisateur
Tomxsg
 
Messages: 960
Inscription: 03 Juil 2010, 20:13
Localisation: Nantes (LFRS)
Médailles: 4
Membre Vétéran Actif (1) Contributeur (2) Gagnant Concours (1)

Re: Problème d'installation.

Message non lupar Maxou974 » 26 Juil 2012, 11:42

re
Merci por votre réponse rapide!

Le fichier d'auto installation ne se fait pas tout seul comme pour fs2004?

si non comment je fais?

Maxou974
Maxou974
 
Messages: 13
Inscription: 03 Sep 2011, 13:08
Localisation: gif-sur-yvette

Re: Problème d'installation.

Message non lupar Tomxsg » 26 Juil 2012, 12:48

Re,

Pour être sûr qu'il n'y ait pas de quiproquo sur la phrase "Le fichier d'auto installation ne se fait pas tout seul comme pour fs2004?" :

Une fois le téléchargement de l'add-on terminé, il vous faut exécuter le fichier afin qu'il s'installe automatiquement sur votre simulateur.
Pour celà, il suffit de cliquer sur "exécuter"

Tom
░░░░░░░░░░█ Tʜᴏᴍᴀs GUIART
░░░░░░░░▄▄█▄▄ Ɓénévole Rikoooo.com
░░░░▀▀▀██▀▀▀██▀▀▀ Skype ✈ thomas.guiart
▄▄▄▄▄▄▄███████▄▄▄▄▄▄▄
░░█▄█░░▀██▄██▀░░█▄█
Avatar de l’utilisateur
Tomxsg
 
Messages: 960
Inscription: 03 Juil 2010, 20:13
Localisation: Nantes (LFRS)
Médailles: 4
Membre Vétéran Actif (1) Contributeur (2) Gagnant Concours (1)

Re: Problème d'installation.  [RESOLU]

Message non lupar Maxou974 » 26 Juil 2012, 13:38

Re,

en effet sa marche beaucoup mieux , excuser moi pour le dérangement (c'est un nouvelle ordi) donc je n'est pas l'habitude :/


merci beaucoup


Maxou974
Maxou974
 
Messages: 13
Inscription: 03 Sep 2011, 13:08
Localisation: gif-sur-yvette

Re: Problème d'installation.

Message non lupar Tomxsg » 26 Juil 2012, 14:10

Re,

Avec plaisir ;)

Bons vols !

Tom
░░░░░░░░░░█ Tʜᴏᴍᴀs GUIART
░░░░░░░░▄▄█▄▄ Ɓénévole Rikoooo.com
░░░░▀▀▀██▀▀▀██▀▀▀ Skype ✈ thomas.guiart
▄▄▄▄▄▄▄███████▄▄▄▄▄▄▄
░░█▄█░░▀██▄██▀░░█▄█
Avatar de l’utilisateur
Tomxsg
 
Messages: 960
Inscription: 03 Juil 2010, 20:13
Localisation: Nantes (LFRS)
Médailles: 4
Membre Vétéran Actif (1) Contributeur (2) Gagnant Concours (1)


6 messages • Page 1 sur 1

Retourner vers Add-ons FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]

COM_PAYPLANS_LOGGER_CRON_START