Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[FSX Add-on] F 86 SABRE Section F8 Problème

Voir le premier message non lu • 3 messages • Page 1 sur 1

F 86 SABRE Section F8 Problème

Message non lupar Harmon » 16 Nov 2012, 00:40

Bonjour à tous,
j'ai installé le superbe Sabre de Section F8 que Rikooo met à notre disposition (merci encore)
mais je rencontre un petit problème avec les aero-freins :ils ne fonctionnent pas avec la commande affectée sur mon joystick et si je clique le bouton dans le cockpit (sur la manette de puissance) ,ils sortent .....mais refusent de rentrer
quand je repousse le meme bouton .
quelqu'un a-t-il eu le meme soucis et, si oui ,existe-t-il un remede ? correction fichier ou autre

merci d'avance

Harm
Dernière édition par Moustikblanc31 le 16 Nov 2012, 15:56, édité 1 fois.
Raison: Sujet déplacé dans la bonne section
Harmon
 
Messages: 1
Inscription: 02 Déc 2010, 10:13
Localisation: St ROMAIN-sous-VERSIGNY

Re: F 86 SABRE Section F8 Problème

Message non lupar skyrover » 20 Nov 2012, 01:28

Bonjour ! J'ai exactement le même probléme. On peut les rentrer en cliquant du droit dans le cockpit, ce qui n'est pas pratique. J'ai une commande dédiée sur mon joystick qui fonctionne avec tous les avions sauf celui-la. Pourquoi ? Quelqu'un peut-il nous éclairer? D'avance merci.
Avatar de l’utilisateur
skyrover
 
Messages: 30
Inscription: 19 Oct 2011, 22:00

Re: F 86 SABRE Section F8 Problème

Message non lupar marquis » 21 Nov 2012, 21:33

Image

Bonsoir


tu dois avoir GEAR,FLAPS,SB en rouge sur le screnn ,sinon essaye de réinstaller ce Sabre.
marquis
 


3 messages • Page 1 sur 1

Retourner vers Add-ons FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: MSNbot Media