Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] Ni panel ni gauges !!!

Voir le premier message non lu • 2 messages • Page 1 sur 1

Ni panel ni gauges !!!

Message non lupar VOGCHEN99 » 21 Juil 2013, 13:38

Bonjour à vous tous, j'ai installé à deux reprises la flotte Corsair, tout baigne sauf pour un seul appareil, le Boeing 747-312, au lancement de FSX et après avoir choisi cet appareil, et bien je n'ai pas de tableau de bord, l'écran me montre la piste d'envol, c'est tout !! Par contre les autres vues fonctionnent correctement. Pourriez vous me faire savoir comment retrouver ce tableau de bord. Sur les autres appareils de cette flotte tout marche correctement.
D'avance merci
Dernière édition par Moustikblanc31 le 21 Juil 2013, 16:05, édité 1 fois.
Raison: Sujet édité et déplacé
VOGCHEN99
 
Messages: 3
Inscription: 02 Juil 2013, 23:33
Localisation: Chenôve

Re: Ni panel ni gauges !!!

Message non lupar PLARD » 21 Juil 2013, 22:12

Bonsoir

Je pense qu'il faut tout simplement lire les indications données sur la page de téléchargement ( http://www.rikoooo.com/fr/downloads/viewdownload/63/632 ) à savoir ;

B747-300 : Authentique sons Pratt & Whitney PW4056 + Panel 2D, pas de VC



Il est donc normal qu'il n'y ait pas de cockpit virtuel.

Il faut se mettre en vue "cockpit 2D" accessible en appuyant sur "0" du pavé numérique.

Amic
Amic

Des nouveautés du 18/06 dans ma galerie 2016 : http://www.rikoooo.com/fr/forum/217/424 ... 43#p477043
Avatar de l’utilisateur
PLARD
 
Messages: 3310
Inscription: 25 Juin 2010, 20:25
Localisation: Chartres de Bretagne LFRN
Médailles: 60
Bon Conseiller (1) Problème [Résolu] (1) Couche Tard (1) Membre Vétéran Actif (1) Contributeur (1)
Gagnant Concours (54) Donateur (1)


2 messages • Page 1 sur 1

Retourner vers Add-ons FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré