Problèmes TDS 787-8/9/10

kamuixeu

Problèmes TDS 787-8/9/10

Message non lu par kamuixeu » 20 oct. 2014, 21:51

Bonjour, à tous,

Voici un problème que j'essaye de résoudre depuis des semaines...

J'ai téléchargé différents Boeing 787-8 sur Flight Sim (par exemple le Avianca http://www.flightsim.com/vbfs/fslib.php ... d=29708891).
Je fais bien l'installation (j'en suis sur, ça marche avec tous les autres avions) mais lorsqu'il est sur le tarmac, il lui manque le bout des ailes, il n'a plus de réacteurs et il est impossible de l'allumer. J'ai essayé avec beaucoup de 787 d'autres sites mais c'est la même chose...

Est-ce que quelqu'un a déjà eu ce problème et réussi à la résoudre ? :(

Merci de vos réponses

Bon vols ;)

Avatar du membre
rikoooo
Administrateur global
Messages : 371
Enregistré le : 09 sept. 2011, 10:03
Simulateur le plus utilisé : FSX & FS2004
Localisation : Noé
Contact :

Re: Problèmes TDS 787-8/9/10

Message non lu par rikoooo » 21 oct. 2014, 01:30

Bonjour,

Voici peut être un élément de réponse,

Dans le fichier Aircraft.cfg de l'add-on TDS 787 à la section "Title=" il y a des éléments à ajouter ou retirer au titre qui permettent d'afficher des parties de l'avion, vérifiez que ceci n'a pas été modifié.

Cordialement,

Erik

kamuixeu

Re: Problèmes TDS 787-8/9/10

Message non lu par kamuixeu » 21 oct. 2014, 11:00

Bonjour,

Je vais essayer tout de suite merci beaucoup ;)

kamuixeu

Re: Problèmes TDS 787-8/9/10

Message non lu par kamuixeu » 21 oct. 2014, 12:02

Même quand je ne touche absolument rien ça ne marche pas... Je viens de remarquer que seule le 787-8 Norwegian fonctionne parfaitement même en y mettant les autres textures ça ne fonctionne pas :(

kamuixeu

Re: Problèmes TDS 787-8/9/10

Message non lu par kamuixeu » 23 oct. 2014, 13:14

C'est bon c'était la bonne solution :D Merci beaucoup ;)

Avatar du membre
rikoooo
Administrateur global
Messages : 371
Enregistré le : 09 sept. 2011, 10:03
Simulateur le plus utilisé : FSX & FS2004
Localisation : Noé
Contact :

Re: Problèmes TDS 787-8/9/10

Message non lu par rikoooo » 23 oct. 2014, 15:39

Bonjour,

Heureux que le problème soit réglé, je marque donc ce topic comme étant résolu.

Amic,

Erik

Répondre

Retourner vers « Add-ons FSX/P3D »