Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[FSX Add-on] [HELP] problème Airbus Series Evolution Vol.1  [RESOLU]

Voir le premier message non lu • 2 messages • Page 1 sur 1

[HELP] problème Airbus Series Evolution Vol.1  [RESOLU]

Message non lupar bat62700 » 10 Juil 2015, 09:39

bonjour a tous !! j'ai un gros soucis avec l'add-on wilco Airbus Series Evolution Vol.1 acheter très ressemant , je m'explique . au début tout fonctionnais très bien avec une résolution graphique élever mais je ne sais pas si j'ai fait une mauvaise manip ou modifier quelque chose qui ne fallait pas ( je ne suis pas très doué en informatique) mais maintenant quand je vol avec les airbus wilco la scéne fsx ( de base) lag , saccade énormément. J'ai essayer de mettre les graphisme au minimum , de tout désinstaller , chercher sur tout les forum , mais je n'arrive pas a régler ce soucis .c'est pour quoi je me tourne vers vous.

ps: si je vol avec les avion de base fsx tout est parfaitement fluide

merci d'avance pour votre aide :-)
bat62700
 
Messages: 2
Inscription: 17 Mar 2010, 10:16
Localisation: bruay la buissiere

Re: [HELP] problème Airbus Series Evolution Vol.1

Message non lupar bat62700 » 17 Juil 2015, 17:08

j' ai tout désinstaller avec le logiciel revo et fini manuellement pour les fichier résistant et ça tourne parfaitement maintenant , après deux mois de galère je vais enfin pouvoir me faire plaisir !! I'm so Happy
bat62700
 
Messages: 2
Inscription: 17 Mar 2010, 10:16
Localisation: bruay la buissiere


2 messages • Page 1 sur 1

Retourner vers Add-ons FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré