Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

probleme avec addon st marteen  [RESOLU]

Voir le premier message non lu • 7 messages • Page 1 sur 1

probleme avec addon st marteen

Message non lupar denislele » 01 Nov 2009, 17:14

bonjour a tous

voila mon probleme j ai telecharger la scene st marteen de fly tampa mai le truc c qu il y a une bande rose qui traversse la piste sur toute sa largeur sinon tout le reste est superbe .merci d avance pour vos reponses
denislele
 
Messages: 6
Inscription: 29 Mar 2009, 11:08
Localisation: riom es montagnes

Re:probleme avec addon st marteen

Message non lupar sacri_yakuza » 01 Nov 2009, 17:33

Ben de mon avis re-telecharge -le

et sinon je ne sais pas :)
sacri_yakuza
 

Re:probleme avec addon st marteen

Message non lupar denislele » 01 Nov 2009, 17:54

je l ai deja fait mai toujour le meme probleme merci quand meme
denislele
 
Messages: 6
Inscription: 29 Mar 2009, 11:08
Localisation: riom es montagnes

Re:probleme avec addon st marteen

Message non lupar sacri_yakuza » 01 Nov 2009, 18:35

vérifie que tous est bien istallé

c'est mon dernier mot :)
sacri_yakuza
 

Re:probleme avec addon st marteen

Message non lupar denislele » 01 Nov 2009, 18:44

merci quand meme
denislele
 
Messages: 6
Inscription: 29 Mar 2009, 11:08
Localisation: riom es montagnes

Re:probleme avec addon st marteen  [RESOLU]

Message non lupar denislele » 01 Nov 2009, 20:56

j ai trouvé la solution, pour tout ce qui auron le meme probleme il suffit juste d enlever directx 10 et c bon sa marche a+
denislele
 
Messages: 6
Inscription: 29 Mar 2009, 11:08
Localisation: riom es montagnes

Re:probleme avec addon st marteen

Message non lupar sacri_yakuza » 01 Nov 2009, 21:00

Bien trouvé je ny avait pas pensé

Bravo ;)
sacri_yakuza
 


7 messages • Page 1 sur 1

Retourner vers Scènes FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré