KJFK/ENBR

Avatar du membre
guiguisimfsxsh4
Messages : 275
Enregistré le : 02 oct. 2009, 20:08
Simulateur le plus utilisé : FSX
Localisation : Lyon
Contact :

KJFK/ENBR

Message non lu par guiguisimfsxsh4 » 22 août 2014, 20:29

Bonsoir à tous,
J'ai voulu lancer un vol kjfk/ lfpg sur Fsx, mais hélas, à la porte, en cours de checklist, je constate que l'image se fige régulièrement, sous toutes les vues, parfois au point que fsx ne répond plus.
J'ai tenté de changer pour l'ulm par défaut, mais rien ne change.
Redémarrage de fsx, même chose, je change finalement mes plans.
Mais voici qu'à enbr, j'ai le même problème.
Que se passe t'il donc ?
Merci d'avance.
Je suis sur Windows 7Nt, dites moi les pièces à transmettre.

Avatar du membre
Airlink
Modérateur
Messages : 2959
Enregistré le : 22 août 2011, 14:53
Localisation : Paris (14ème)

Re: KJFK/ENBR

Message non lu par Airlink » 22 août 2014, 21:20

Bonsoir,

Pourriez-vous nous transmettre votre configuration ?

Ce problème vous arrive-t-il depuis longtemps ?
Avez-vous procédé à une réinstallation récente de FSX et/ou installé de nouveaux add-ons ?

Cordialement,
Airlink
░░░░░░░░░░░░░░░░░░_________░░░░░░░░░░░░░░░░░░
░░░░░░░ Airlink ░░░░░░░░░|░░░░ [email protected] ░░░
░ bénévole rikoooo.com ░░░_|_░░░░ skype ✈ rikairlink ░░░░
░░░░░░░░░░░░░░░░░░O-(==)-O░░░░░░░░░░░░░░░░░░░
░\_____________________\o/_____________________/░░

Avatar du membre
airbo
Messages : 355
Enregistré le : 25 nov. 2011, 16:42
Simulateur le plus utilisé : FSX

Re: KJFK/ENBR

Message non lu par airbo » 22 août 2014, 23:57

Salut,

En complement des questions d'Airlink, je voudrai aussi vous demander avec quel avion avez vous lance ce vol et si c'est un add-on, est-il a jour ?
Et dans le cas ou c'est un add-on, possédez-vous FSX SP1 et SP2 ou Acceleration ?

Amic' :Smilcaptain:

Avatar du membre
guiguisimfsxsh4
Messages : 275
Enregistré le : 02 oct. 2009, 20:08
Simulateur le plus utilisé : FSX
Localisation : Lyon
Contact :

Re: KJFK/ENBR [RESOLU]

Message non lu par guiguisimfsxsh4 » 23 août 2014, 10:44

Bonjour,
Ce probléme m'arrive depuis que j'ai installé des secenes à lfpg, egll, kbos..
Mais ce que je trouve bizarre, c'est que je n'aie aucun probléme sur ces aeroports là.
Au début, j'avais lancé le concorde de Fslabs, mis à jour Sp2 du coup. Puis j'ai redemarré FSx, mais cette fois ci avec l'ulm.
Je posséde fsx Acceleration
Config pc: proc intel core(tm) i5-4570 3.20GHz
ram 16Go
Windows 7 Ed N sp1 64bit
Je n'ai pas encore réinstallé Fsx
J'ai désinstallé la scene de rikooo, mais elle n'est pas le probléme


Edit: Il s'agissait de la scene d'essai de FS Dream Team, qui même désinstallée, laisse des fragments de scènes dans le fichier fsdreamteam du dossier source de fsx, empechant le module couatl de se lancer, et les latences sont dues au fait que couatl se relançait tout le temps. Simple suppression du dossier fsdreamteam et retour à la scene par defaut.

Répondre

Retourner vers « Scènes FSX/P3D »