Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

decollage hover control 142

decollage hover control 142

Message non lupar patmax14 » 04 Nov 2009, 18:34

bonjour,
apres install HC142 fs2004 je n'arrive pas a lancer le rotor au max malgré un demarrage correct Ctrl+E il reste a mi vitesse et malgré Ctrl+F4
si j'insiste sur F4 le rotor monte a sa vitesse maxi mais dès un leger apui sur le cyclique le rotor descelere ? un coup de main svp merci
max
patmax14
 

Re:decollage hover control 142

Message non lupar avionics » 04 Nov 2009, 18:43

Bonsoir,

- Est ce que ton Hover 412 est équipé d'un collectif ???
Avatar de l’utilisateur
avionics
 
Messages: 162
Inscription: 08 Oct 2009, 03:57
Localisation: rive de gier
Médailles: 1
Problème [Résolu] (1)

Re:decollage hover control 142

Message non lupar patmax14 » 04 Nov 2009, 18:50

bien sur car en donnant du pas c'est là qu'il ralenti !! collectif/cyclique idem

a plus
max
patmax14
 

Re:decollage hover control 142

Message non lupar avionics » 04 Nov 2009, 19:05

Re,

Je te parle du collectif rotorique pas celui du pas cyclique.
Avatar de l’utilisateur
avionics
 
Messages: 162
Inscription: 08 Oct 2009, 03:57
Localisation: rive de gier
Médailles: 1
Problème [Résolu] (1)

Re:decollage hover control 142

Message non lupar patmax14 » 04 Nov 2009, 19:16

nous n'allons pas megoter je vais dire oui a ta question ok
max
patmax14
 

Re:decollage hover control 142

Message non lupar avionics » 04 Nov 2009, 19:32

re...

:laugh: :laugh: :laugh: mais je pense qu'il va falloir mégoter bien au contraire, si toi meme tu ne sais pas de quoi tu parles comment veux tu que nous trouvions une solution... :P :P

- le collectif te donne la puissance en ouvrant la commande de gaz...molette se trouvant sur ce collectif justement et à mettre en position open (ouvert) au maxi...
- sinon bien vérifier que toutes les vannes à carburant sont ouverte...
Avatar de l’utilisateur
avionics
 
Messages: 162
Inscription: 08 Oct 2009, 03:57
Localisation: rive de gier
Médailles: 1
Problème [Résolu] (1)

Re:decollage hover control 142

Message non lupar patmax14 » 04 Nov 2009, 21:49

meme delire les vannes carburant ouvertes
je vois aussi qu'une seule aiguille est actionnée au controle rotor ???
voila le vrai probleme il n'y a qu'un seul moteur qui demarre

merci d'avance pour une reparation moteur
max
patmax14
 

Re:decollage hover control 142

Message non lupar avionics » 04 Nov 2009, 23:25

Encore moi... :laugh:

- Tout d'abord il faut être sûr que ce n'est pas un disfonctionnement de la Gauge...pour ce faire tu coupe le moteur tournant et tu écoute s'il y a un bruit de moteur, si c'est le cas c'est qu'il y a un problème Gauge, ou à voir peut être, dans le fichier air ou aircraft...

- Une autre solution consiste à charger un bi moteur moteur tournant (si ce n'est pas le cas, le démarrer) avant de charger ton Hélico Hover 412...puis ensuite tu charges ton Hover 412, et tu contrôle tes deux moteurs...puis tu les éteints et ensuite essaye de les remettre en marche...

Voilà, bon contrôle à toi...
Avatar de l’utilisateur
avionics
 
Messages: 162
Inscription: 08 Oct 2009, 03:57
Localisation: rive de gier
Médailles: 1
Problème [Résolu] (1)

Re:decollage hover control 142

Message non lupar patmax14 » 05 Nov 2009, 13:40

bonjour ai essayé ta 2ieme solution mais dommage j'ai le même souci au redemarrage. je ne comprends pas rikoooo qui a dû essayé cet appareil apres l'avoir autoexecuté? j'aimerai avoir son avis ??? mais comment ??

a plus merci
max
patmax14
 

Re:decollage hover control 142

Message non lupar avionics » 05 Nov 2009, 17:28

Bonjour,

- j'aimerais savoir de quel appareil nous parlons : est ce celui de FS2004 ou FSX de chez rikoooo ???

====> Bell HC412 Agusta/Griffin AB412 Hovercontrol Pour FS2004
====> Bell HC412 Bambi Bucket No Doors FSX

Merci pour la réponse...bien à toi...
Avatar de l’utilisateur
avionics
 
Messages: 162
Inscription: 08 Oct 2009, 03:57
Localisation: rive de gier
Médailles: 1
Problème [Résolu] (1)

Suivante

22 messages • Page 1 sur 31, 2, 3

Retourner vers Add-ons FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START