Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FS9] Panel Lonny Payne 757

Voir le premier message non lu • 1 message • Page 1 sur 1

Panel Lonny Payne 757

Message non lupar LPSL » 24 Avr 2012, 16:30

Bonjour à tous, j'ai de nouveau un problème avec mon fs mais c'est juré je vous embête plus après :mrgreen:
J'ai donc trouvé pour mon avion préféré le panel décrit comme étant le meilleur pour le 757avec FMC, Overhead complet, dynamiques de vol proches du réel... le tout en freeware :woohoo:
Après 3 tentatives d'installation, j'ai finalement réussi à installer le panel sur mon 757 Opensky. Cependant les problèmes sont bien vite apparus: en effet, mon avion étant tout...gris, pas de texture, rien. En bidouillant le aircraft.cfg, j'ai réussi à faire apparaître les couleurs de fuselage, des ailes... victoire me dis-je :laugh:
Sauf que en essayant le rugissement des Rolls Royce, j'ai remarqué un détail incongru: en effet, mes réacteurs étaient toujours sans leur texture. Le modèle d'origine pour le panel étant des Pratt et Wittney, je me suis mis à changer toutes les lignes du cfg. concernant les moteurs après l'avoir sauvegardé, pensant résoudre le problème comme avec le fuselage. Mais malgré 3 tentatives, mes réacteurs restent gris, autant à l'intérieur qu'à l'extérieur :x

Si vous pouvez m'aider, vos réponses seront les bienvenues :)
Sur ce, bons vols à vous tous
LPSL
 
Messages: 10
Inscription: 20 Déc 2011, 19:51

1 message • Page 1 sur 1

Retourner vers Add-ons FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START