Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FS9] fs2004 aéroport zurich problème piste  [RESOLU]

Voir le premier message non lu • 3 messages • Page 1 sur 1

fs2004 aéroport zurich problème piste

Message non lupar Aviapassion » 11 Juil 2012, 12:10

Coucou j'ai un peu soucis par rapport à une de mes scenes fs9 c'est celle de l'aéroport de Zurich il y a un probleme au niveau de la piste que je n'arrive pas à régler: celle ci est couverte en partie d'herbe :evil: :huh: ... quelqu'un pourrait il m'aidé ! merci

PS: à noter j'ai télécharger récement FreeZ 0.6 Zurich airport, c'est à ce moment que j'ai découvert ce probleme je l'ai désinstaler mais rien n'y fait ! :oops:

Aidez moi s'il vous plait merci mille fois !!!! :)
Avatar de l’utilisateur
Aviapassion
 
Messages: 31
Inscription: 25 Juil 2011, 12:11
Localisation: Lens

Re: fs2004 aéroport zurich problème piste  [RESOLU]

Message non lupar serge30 » 11 Juil 2012, 12:34

Bonjour
Ton probléme vient que des fichiers d'origine (texture) ont dû être écrasé lors de l'installation de ton dernier Zurich
Etait-il en instal auto ?

A plus
Avatar de l’utilisateur
serge30
 
Messages: 786
Inscription: 31 Oct 2011, 08:29
Médailles: 7
Bon Conseiller (4) Problème [Résolu] (2) Membre Vétéran Actif (1)

Re: fs2004 aéroport zurich problème piste

Message non lupar Aviapassion » 11 Juil 2012, 13:34

Re,
oui il l'était ! comment faire maintenant ? :(
Avatar de l’utilisateur
Aviapassion
 
Messages: 31
Inscription: 25 Juil 2011, 12:11
Localisation: Lens


3 messages • Page 1 sur 1

Retourner vers Add-ons FS2004

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START