Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème X-Plane 10] Nouveau plantage X-Plane

Voir le premier message non lu • 4 messages • Page 1 sur 1

Nouveau plantage X-Plane

Message non lupar Ninova » 08 Jan 2015, 10:24

Bonjour tout le monde,

Je n'ai pas réussi à cerner le problème. Voici le log

Merci d'avance ;)
Ninova
 
Messages: 66
Inscription: 09 Fév 2014, 10:51

Re: Nouveau plantage X-Plane

Message non lupar Ninova » 08 Jan 2015, 16:58

Ah, peut-être un élément de réponse...

Image

Ben zut alors
Ninova
 
Messages: 66
Inscription: 09 Fév 2014, 10:51

Re: Nouveau plantage X-Plane

Message non lupar enz0 » 08 Jan 2015, 18:32

Salut,

J'ai également ce problème :( Je ne l'ai pas résolu mais comme je suis sous FSX et non XP ça ne fait pas planter FS (juste un écran noir de quelques secondes) !

Certains sites disents de mettre à jour les drivers de la CG :)

Amic'
Avatar de l’utilisateur
enz0
 
Messages: 3661
Inscription: 05 Fév 2011, 08:27
Localisation: F-GSQX Boeing 777-300ER
Médailles: 18
Bon Conseiller (3) Problème [Résolu] (1) Couche Tard (1) Membre Vétéran Actif (1) Contributeur (2)
Gagnant Concours (10)

Re: Nouveau plantage X-Plane

Message non lupar J7589 » 05 Mai 2015, 15:27

Bonjour Ninova et enz0,

Effectivement la mise à jour du pilote de la carte graphique peut être utile. Autrement, il faut essayer de réinstaller tous les programmes et pilotes nVidia (GeForce Experience, les pilotes, etc.)

Amic',
J7589
J7589
 
Messages: 43
Inscription: 05 Mai 2015, 14:56
Localisation: LSGG
Médailles: 1
Gagnant Concours (1)


4 messages • Page 1 sur 1

Retourner vers Support et Questions X-Plane 10

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START