Zut alors... où est passé mon avatar?

Reportez ici tous les bugs rencontrés sur le site et/ou sur le forum.
Si vous rencontrez des bugs avec des add-ons (Rikoooo ou autres), merci de poser vos questions dans le terminal approprié :
http://www.rikoooo.com/fr/forum/76

Attention, les sujets ne répondant pas à ces critères seront déplacés.
Avatar du membre
flyer8600
Manager Multimédia
Messages : 1856
Enregistré le : 17 déc. 2010, 20:27
Simulateur le plus utilisé : X-Plane
Localisation : Anvers (EBAW)

Zut alors... où est passé mon avatar?

Message non lu par flyer8600 » 16 mars 2012, 22:06

Bonjour,
J'ai une petite question : il y a encore pas si longtemps, j'avais un avatar (un cockpit de 737ng), et un beau jour... paf, plus rien, un petit carré bizarre à la place. J'ai essayé de le troquer contre un cockpit de 777, ça a marché 2 ou 3 jours, et là, re-paf, re-plus rien, re-carré bizarre :D . j'ai mis un cockpit de 707 à la place; ça n'a pas marché du tout, pas même 10 secondes :lol: ! J'ai essayé de remettre un ancien avatar, rien à faire, ce carré bizarre s'est pris d'amitié pour moi :lol: . Je précise que mes avatars sont (ou étaient) aux bonnes dimensions et ne dépassaient pas la taille limite. Alors est-ce que quelqu'un peut m'éclaircir à ce propos? Simple question, est-ce que VOUS, les autres utilisateurs, vous le voyez? (on sait jamais, ça vient peut-être de chez moi :D ) . Merci d'avance pour vos réponses, à bientôt,
Flyer8600

Avatar du membre
TheLuc
Messages : 2198
Enregistré le : 28 mai 2011, 06:24
Simulateur le plus utilisé : FSX
Localisation : France
Contact :

Re: Zut alors... où est passé mon avatar?

Message non lu par TheLuc » 16 mars 2012, 22:11

Salut :),

Je ne peux répondre qu'à ta dernière question, oui, JE VOIS CE MYSTÉRIEUX CARRE :shock: :shock: :shock: :cheer:
Sinon, moi aussi, ça m'est arrivé et j'ai simplement changé mon avatar ! ( mais moi, ça a marché :P )

Bonne chance pour résoudre ton problème ;)( ou sinon, abandonne les cockpits :cheer: )
A+
TheLuc :Smilplane1:
Ma galerie par ici : http://www.rikoooo.com/fr/forum/118/32965
Bonne journée ;)

Avatar du membre
flyer8600
Manager Multimédia
Messages : 1856
Enregistré le : 17 déc. 2010, 20:27
Simulateur le plus utilisé : X-Plane
Localisation : Anvers (EBAW)

Re: Zut alors... où est passé mon avatar?

Message non lu par flyer8600 » 16 mars 2012, 22:21

Re,
Merci de me faire part de ce que tu vois ;) . Je rajoute aussi que quand j'essaie de mettre des images dans mes posts, j'ai encore ce fichu carré (je prends les liens hostingpics). J'ai là un bel exemple qui fait tout en un :D : http://hpics.li/4b6382e
Merci pour vos réponses...
Flyer8600 (décidément moi et la géométrie :lol: )

Avatar du membre
TheLuc
Messages : 2198
Enregistré le : 28 mai 2011, 06:24
Simulateur le plus utilisé : FSX
Localisation : France
Contact :

Re: Zut alors... où est passé mon avatar?

Message non lu par TheLuc » 16 mars 2012, 22:25

Re,

Effectivement, c'est plus embêtant si on ne voit même pas les images que tu postes !!! :blink: :blink: :blink:

Bonne soirée
A+
TheLuc :Smilplane1:
Ma galerie par ici : http://www.rikoooo.com/fr/forum/118/32965
Bonne journée ;)

Avatar du membre
flyer8600
Manager Multimédia
Messages : 1856
Enregistré le : 17 déc. 2010, 20:27
Simulateur le plus utilisé : X-Plane
Localisation : Anvers (EBAW)

Re: Zut alors... où est passé mon avatar?

Message non lu par flyer8600 » 18 mars 2012, 18:08

Re,
ça y est!!! En changeant une fois de plus mon avatar, ça marche enfin, mon avatar réapparaît! Faut croire que Rikoooo se soit lassé de voir des cockpits en images d'avatar, là un 707 vu de dehors ça marche :D . Par contre pour les photos que je poste c'est toujours pas gagné... toujours ce carré blanc avec les formes bizarres dedans qui m'a pris en rogne et qui semble vouloir me poursuivre jusque dans ma tombe...

Avatar du membre
TheLuc
Messages : 2198
Enregistré le : 28 mai 2011, 06:24
Simulateur le plus utilisé : FSX
Localisation : France
Contact :

Re: Zut alors... où est passé mon avatar?

Message non lu par TheLuc » 18 mars 2012, 18:17

Salut,

AHHHHHHHHHHHHH, au mois un truc qui marche :cheer:
Sinon, pour les carrés blancs, je te conseille d'envoyer un MP à Erik ( administrateur ) pour qu'il résolve le problème. ;)

Bonne soirée
A+
TheLuc :Smilplane1:
Ma galerie par ici : http://www.rikoooo.com/fr/forum/118/32965
Bonne journée ;)

Avatar du membre
jejetoulouse
Modérateur
Messages : 2642
Enregistré le : 29 janv. 2011, 18:44
Simulateur le plus utilisé : FSX
Localisation : Toulouse

Re: Zut alors... où est passé mon avatar?

Message non lu par jejetoulouse » 18 mars 2012, 18:28

Bonjour !

Le problème doit venir de l'hébergeur d'images...pas de Rikoooo. Il est donc inutile d'envoyer un MP à l'Admin. :cheer:
Ces carrés blanc disent que la source est introuvable...J'ai le souvenir de quelqu'un qui avait eu ce genre de problème, mais pas moyen de re-tomber sur le topic... :sick: :silly:

Pourrais-tu essayer de mettre un screen (n'importe lequel) dans ton prochain message ? Juste pour vérifier la structure du message quand tu l'insères. :cheer:

Amic' :Smilcaptain:
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959

Répondre

Retourner vers « Bugs et réclamations »