Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Site] Impossible de démarrer un téléchargement sur Rikoooo  Le sujet est résolu

Reportez ici tous les bugs rencontrés sur le site et/ou sur le forum.
Si vous rencontrez des bugs avec des add-ons (Rikoooo ou autres), merci de poser vos questions dans le terminal approprié :
http://www.rikoooo.com/fr/forum/76

Attention, les sujets ne répondant pas à ces critères seront déplacés.
Voir le premier message non lu • 6 messages • Page 1 sur 1

Impossible de démarrer un téléchargement sur Rikoooo

Message non lupar flyer8600 » 16 Oct 2012, 15:30

Bonjour à tous,
Voulant participer au concours de screens de cette semaine où il faut un 777, j'ai été faire un tour sur la section des téléchargements, et j'ai eu une assez mauvaise surprise, car je n'ai pas réussi à lancer le téléchargement. En gros, j'appuie sur le bouton "télécharger" et je tombe sur cette page-ci : http://www.rikoooo.com/fr/jomsocial . A noter que ça me l'a fait avec tous les avions, car pour voir si c'était spécifique à l'avion (j'ai tenté le POSKY Boeing 777-200 Pack FSX ici : http://www.rikoooo.com/fr/downloads/viewdownload/55/184 ), j'ai essayé avec d'autres appareils choisis au hasard, et rien à faire, je retombe sur cette page :huh: . C'est assez gênant si cette section ne remplit plus son rôle non? Est-il possible d'y apporter une solution? Et aussi, suis-je le seul à avoir ce problème ou d'autres ont pu le constater?
J'ai réfléchi au cas où ça venait de moi, et pour tenter de régler ça j'ai passé un coup de CCleaner pour toutes les données de navigateur (sans exception), et rien n'y fait, toujours la page. Mon navigateur est Google Chrome, il est à jour.
Voilà tout...
A bientôt ;)
Flyer8600
Avatar de l’utilisateur
flyer8600
Manager Multimédia
 
Messages: 1874
Inscription: 17 Déc 2010, 20:27
Localisation: Anvers (EBAW)
Médailles: 22
Bon Conseiller (3) Problème [Résolu] (2) Couche Tard (1) X-Plane Expert (1) Membre Vétéran Actif (1)
Contributeur (1) Gagnant Concours (13)

Re: Impossible de démarrer un téléchargement sur Rikoooo

Message non lupar Tomxsg » 16 Oct 2012, 15:54

Bonjour,

Avez-vous pensé à consulter le sujet suivant ? => Probleme telechargement

Dans l'attente de vous lire.

Tom
░░░░░░░░░░█ Tʜᴏᴍᴀs GUIART
░░░░░░░░▄▄█▄▄ Ɓénévole Rikoooo.com
░░░░▀▀▀██▀▀▀██▀▀▀ Skype ✈ thomas.guiart
▄▄▄▄▄▄▄███████▄▄▄▄▄▄▄
░░█▄█░░▀██▄██▀░░█▄█
Avatar de l’utilisateur
Tomxsg
 
Messages: 960
Inscription: 03 Juil 2010, 20:13
Localisation: Nantes (LFRS)
Médailles: 4
Membre Vétéran Actif (1) Contributeur (2) Gagnant Concours (1)

Re: Impossible de démarrer un téléchargement sur Rikoooo  Le sujet est résolu

Message non lupar flyer8600 » 16 Oct 2012, 16:17

Re,
Je n'y avais pas pensé, mais maintenant que je viens de le faire... en fait ce n'est pas ce qui m'a aidé.
J'ai toujours dit que vous étiez un magicien Tom :D . Et vous avez à nouveau fait vos preuves : vous postez, et miracle, ça remarche! Non, sérieusement, je viens de réessayer et pour une raison à laquelle je n'ai pas d'explication, et reliquant sur télécharger ça s'est lancé (avec le même bouton qu'il y a 10 minutes). Phénomène paranormal on dirait. Bon, tant mieux après tout ;) !
Merci encore pour votre aide (si ça se trouve votre présence à elle seule corrige les problèmes :woohoo: )!
A bientôt ;)
Avatar de l’utilisateur
flyer8600
Manager Multimédia
 
Messages: 1874
Inscription: 17 Déc 2010, 20:27
Localisation: Anvers (EBAW)
Médailles: 22
Bon Conseiller (3) Problème [Résolu] (2) Couche Tard (1) X-Plane Expert (1) Membre Vétéran Actif (1)
Contributeur (1) Gagnant Concours (13)

Re: Impossible de démarrer un téléchargement sur Rikoooo

Message non lupar Tomxsg » 16 Oct 2012, 17:00

Re,

Pour ce qui est de mon don de magicien, cela reste à démontrer.

Ai-je le ❝ clic magique ❞ ?! Arf, si seulement ... ;)

Le plus important que c'est que ça re-fonctionne.

Bonne soirée et bon téléchargement !

Tom
░░░░░░░░░░█ Tʜᴏᴍᴀs GUIART
░░░░░░░░▄▄█▄▄ Ɓénévole Rikoooo.com
░░░░▀▀▀██▀▀▀██▀▀▀ Skype ✈ thomas.guiart
▄▄▄▄▄▄▄███████▄▄▄▄▄▄▄
░░█▄█░░▀██▄██▀░░█▄█
Avatar de l’utilisateur
Tomxsg
 
Messages: 960
Inscription: 03 Juil 2010, 20:13
Localisation: Nantes (LFRS)
Médailles: 4
Membre Vétéran Actif (1) Contributeur (2) Gagnant Concours (1)

Re: Impossible de démarrer un téléchargement sur Rikoooo

Message non lupar louis2012 » 20 Oct 2012, 18:17

bonjour,je suis nouveau comment on fait pour telecharger un avion je ne comprends arrivé a la page telechargement quand je choisi un avion je ne trouve pas le lien pour telecharger merci
louis2012
 
Messages: 2
Inscription: 20 Oct 2012, 17:34
Localisation: creil

Re: Impossible de démarrer un téléchargement sur Rikoooo

Message non lupar Tomxsg » 20 Oct 2012, 18:53

Bonsoir louis2012,

Afin de pouvoir accéder au téléchargement, il vous faut au préalable être connecté sur le site, ensuite il vous suffit de vous rendre sur la page de l'add-on souhaité et vous n'avez qu'a cliquer sur le bouton "télécharger".

Je vous souhaite un excellent week-end.

Tom
░░░░░░░░░░█ Tʜᴏᴍᴀs GUIART
░░░░░░░░▄▄█▄▄ Ɓénévole Rikoooo.com
░░░░▀▀▀██▀▀▀██▀▀▀ Skype ✈ thomas.guiart
▄▄▄▄▄▄▄███████▄▄▄▄▄▄▄
░░█▄█░░▀██▄██▀░░█▄█
Avatar de l’utilisateur
Tomxsg
 
Messages: 960
Inscription: 03 Juil 2010, 20:13
Localisation: Nantes (LFRS)
Médailles: 4
Membre Vétéran Actif (1) Contributeur (2) Gagnant Concours (1)


6 messages • Page 1 sur 1

Retourner vers Bugs et réclamations

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré