Le bouton "déconnexion" ne marche plus

Reportez ici tous les bugs rencontrés sur le site et/ou sur le forum.
Si vous rencontrez des bugs avec des add-ons (Rikoooo ou autres), merci de poser vos questions dans le terminal approprié :
http://www.rikoooo.com/fr/forum/76

Attention, les sujets ne répondant pas à ces critères seront déplacés.
Avatar du membre
flyer8600
Manager Multimédia
Messages : 1856
Enregistré le : 17 déc. 2010, 20:27
Simulateur le plus utilisé : X-Plane
Localisation : Anvers (EBAW)

Le bouton "déconnexion" ne marche plus

Message non lu par flyer8600 » 03 févr. 2013, 23:24

Salut,
Depuis ce matin, quand je veux me déconnecter de Rikoooo, quand j'appuie sur le bouton "déconnexion", rien ne se passe...
Je parle de ce bouton ci :

déco.jpg
déco.jpg (52.45 Kio) Vu 2098 fois


En revanche quand je clique sur "Déconnexion [ flyer8600 ]" là ça me déconnecte sans histoires (voir image ci-dessous)...

déconnexion.jpg
déconnexion.jpg (34.53 Kio) Vu 2098 fois


Ce n'est pas bien grave, mais voilà, au début c'est un peu déroutant (j'avais mes petites habitudes :laugh: ).
A bientôt,
Flyer8600

Avatar du membre
Airlink
Modérateur
Messages : 2959
Enregistré le : 22 août 2011, 14:53
Simulateur le plus utilisé : FSX
Localisation : Paris (14ème)
Contact :

Re: Le bouton "déconnexion" ne marche plus

Message non lu par Airlink » 05 févr. 2013, 15:58

Salut Flyer,

Cela se passe avec quel navigateur ?

As-tu essayé avec un autre pour voir si le problème persiste ?

Amicalement,

Airlink :Smilcaptain2:
░░░░░░░░░░░░░░░░░░_________░░░░░░░░░░░░░░░░░░
░░░░░░░ Airlink ░░░░░░░░░|░░░░ [email protected] ░░░
░ bénévole rikoooo.com ░░░_|_░░░░ skype ✈ rikairlink ░░░░
░░░░░░░░░░░░░░░░░░O-(==)-O░░░░░░░░░░░░░░░░░░░
░\_____________________\o/_____________________/░░

Avatar du membre
flyer8600
Manager Multimédia
Messages : 1856
Enregistré le : 17 déc. 2010, 20:27
Simulateur le plus utilisé : X-Plane
Localisation : Anvers (EBAW)

Re: Le bouton "déconnexion" ne marche plus

Message non lu par flyer8600 » 05 févr. 2013, 23:45

Salut,
Je suis avec Chrome. Par contre je n'avais pas essayé avec un autre navigateur... je vais tenter ça tout de suite ;) !
Merci pour ta réponse!
A bientôt,
Flyer8600

--------
EDIT
--------

Tu avais raison Airlink, c'est bien de Chrome que ça vient... avec Internet Explorer le bouton fonctionne tout de suite. Pourtant Chrome est à jour chez moi et il ne m'avait jamais fait ça avant ces derniers jours. Je vais bricoler un peu pour voir ce que ça peut être...
En tous cas merci bien du tuyau, il se trouve que c'était le bon ;) !
A bientôt ;)

Avatar du membre
Airlink
Modérateur
Messages : 2959
Enregistré le : 22 août 2011, 14:53
Simulateur le plus utilisé : FSX
Localisation : Paris (14ème)
Contact :

Re: Le bouton "déconnexion" ne marche plus

Message non lu par Airlink » 06 févr. 2013, 13:35

Salut Flyer,

Je suis moi-même sur Chrome Version 24.0.1312.57 m, et je n'ai pas de problème.

Essayes de vider ton cache et vérifies que les Cookies sont activés.

Généralement, cela résout le problème. ;)

Amicalement,

Airlink :Smilcaptain2:
░░░░░░░░░░░░░░░░░░_________░░░░░░░░░░░░░░░░░░
░░░░░░░ Airlink ░░░░░░░░░|░░░░ [email protected] ░░░
░ bénévole rikoooo.com ░░░_|_░░░░ skype ✈ rikairlink ░░░░
░░░░░░░░░░░░░░░░░░O-(==)-O░░░░░░░░░░░░░░░░░░░
░\_____________________\o/_____________________/░░

Avatar du membre
flyer8600
Manager Multimédia
Messages : 1856
Enregistré le : 17 déc. 2010, 20:27
Simulateur le plus utilisé : X-Plane
Localisation : Anvers (EBAW)

Re: Le bouton "déconnexion" ne marche plus

Message non lu par flyer8600 » 06 févr. 2013, 14:01

Re,
J'ai trouvé d'où vient le problème!
En fait j'utilise un plugin (do not track me) pour ne pas que des sociétés de pistage puissent m'espionner (et m'envoyer des spams), et il se trouve qu'il bloque ce petit bouton de déconnexion... quand je l'ai désactivé le bouton remarchait, puis dès que je le réactivais le bouton ne réagissait plus. Voilà, le problème est totalement résolu ;) ! Tenant à garder une boîte mail "propre", je vais changer mes habitudes et utiliser l'autre moyen de se déconnecter (en haut de la page). En tous cas merci pour l'aide, l'idée du changement de navigateur m'a mis sur la voie ;) .
A bientôt,
Flyer8600

Répondre

Retourner vers « Bugs et réclamations »