Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Petit probleme sur mon forum

Prenez une chaise & installez-vous confortablement pour discuter librement de sujets qui peuvent s'éloigner de l'aviation (actualité, histoire drôle, anecdote, etc...).
Profitez-en pour vous présenter auprès de la communauté de Rikoooo.
Voir le premier message non lu • 4 messages • Page 1 sur 1

Petit probleme sur mon forum

Message non lupar mafiou5978 » 14 Juin 2010, 14:52

Bonjours a tous j'ai un petit problème sur le forum quand je vais sur le forum ou si je veux mettre un sujet toute les page son en anglais quand je clic sur français en haut a droite rien ne change tout est en anglais si quelqu'un ces comment réglé ca je le remercie

Amicalement mafiou5978
Avatar de l’utilisateur
mafiou5978
 
Messages: 285
Inscription: 03 Jan 2008, 00:00
Localisation: cambrai

Re: Petit probleme sur mon forum

Message non lupar shagooo » 14 Juin 2010, 15:51

mafiou5978 wrote:
Bonjours a tous j'ai un petit problème sur le forum quand je vais sur le forum ou si je veux mettre un sujet toute les page son en anglais quand je clic sur français en haut a droite rien ne change tout est en anglais si quelqu'un ces comment réglé ca je le remercie

Amicalement mafiou5978



Salut Mafiou.

Le site a un nouveau support pour le forum mais il est encore en travaux...

A bientôt l'ami.




Shagooo
shagooo
 

Re: Petit probleme sur mon forum

Message non lupar ebelfiore » 14 Juin 2010, 18:16

Hello Mafiou et Shagooo

Effectivement, Shagooo te le signale parfaitement, le site est sous travaux en ce moment par le WebMaster et cela provoque un certain nombre de dysfonctionnement.

Un peu de patience, cela devrait rentré dans l'ordre dans les prochaines heures car cela dure depuis 5 jours.

Amitiés

Eddy
ebelfiore
 

Re: Petit probleme sur mon forum

Message non lupar mafiou5978 » 15 Juin 2010, 09:32

Bonjour et merci a vous 2 pour vos réponse un GRAND merci

Amicalement mafiou5978
Avatar de l’utilisateur
mafiou5978
 
Messages: 285
Inscription: 03 Jan 2008, 00:00
Localisation: cambrai


4 messages • Page 1 sur 1

Retourner vers Le bar des pilotes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START