Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

problemes amis!!

Prenez une chaise & installez-vous confortablement pour discuter librement de sujets qui peuvent s'éloigner de l'aviation (actualité, histoire drôle, anecdote, etc...).
Profitez-en pour vous présenter auprès de la communauté de Rikoooo.

problemes amis!!

Message non lupar joujou » 04 Déc 2010, 07:32

Salut à tous.
J'ai un probleme sur rikoooo: quand je veux regarder mes amis ou chercher des membres, je ne vois rien(alors que j'ai une 30 d'amis et qu'il beaucoup de membre!!)
est ce que vous aussi cela vous fait ca?

merci de votre aide

joujou

edit:desolé, je me suis trompé de categories. est ce qu'un modo pourrait le changer?

merci
Avatar de l’utilisateur
joujou
 
Messages: 412
Inscription: 19 Déc 2009, 07:32
Localisation: Montbert

Re: problemes amis!!

Message non lupar shagooo » 04 Déc 2010, 07:38

Hellooo, j'ai changé la rubrique ;-)

Pour info, tu es bien dans ma liste d'ami et je ne constate aucun souci :whistle:

Bonne journée ;)

Shagooo
shagooo
 

Re: problemes amis!!

Message non lupar joujou » 04 Déc 2010, 07:45

salut shagooo.
J'ai un amis sur rikooo que je vois en vrai et chez lui, quand il regarde ses amis, on voit ma photo peso et JOUJOU. La, ok. Mais moi quand je regarde mes amis, je ne vois rien!meme quand je cherche sur les membres du forum, il n'y a rien qui apparait...(avatar, noms,...)
est ce que quelqun connait cet effet?
Merci de ton aide quand meme;)

bonne journee(neige, non?:laugh: )

amicalement

joujou
Avatar de l’utilisateur
joujou
 
Messages: 412
Inscription: 19 Déc 2009, 07:32
Localisation: Montbert

Re: problemes amis!!

Message non lupar janeg » 04 Déc 2010, 09:06

:( Pour moi, Idem !!

Amitiés

Janeg
Avatar de l’utilisateur
janeg
 
Messages: 1476
Inscription: 02 Mai 2008, 23:00
Localisation: villefontaine

Re: problemes amis!!

Message non lupar joujou » 04 Déc 2010, 11:25

salut pattefolle.
tu as tout compris, c'est mes amis que je ne vois pas et quand je recherche dans amis"rechercher un membre", je ne vois personne meme si la personne existe!!

bonne journee

joujou
Avatar de l’utilisateur
joujou
 
Messages: 412
Inscription: 19 Déc 2009, 07:32
Localisation: Montbert

Re: problemes amis!!

Message non lupar janeg » 04 Déc 2010, 11:29

:( Bonjour,

Je rajouterais aux propos de Joujou que lorsque l'on recherche un membre et que l'on tape son pseudo, on obtient rien :dry:

Amitiés à tous,

Janeg
Avatar de l’utilisateur
janeg
 
Messages: 1476
Inscription: 02 Mai 2008, 23:00
Localisation: villefontaine

Re: problemes amis!!

Message non lupar ebelfiore » 04 Déc 2010, 11:46

Janeg,joujou,

Bonjour ! ;)

J'ai vérifié ce que vous avancez et malheureusement je ne comprends pas pas trop, car tout fonctionne parfaitement? Tant pour les amis que pour la recherche d'un membre....

donc ce que je vous suggère, c'est de publier un lien ici dans le sujet ou un print screen qui montre votre problème

Publier un lien ex: Joujou, Essaye d'afficher tes amis et comme tu dis que tu ne vois rien, fais un copier coller du lien dans ta barre de navigation ici, janeg, idem fais une recherche avec un membre, et quand le résultat est nul, tu fais la même chose... avec ce lien je vais voir ce qu'il en est ..

Amicalement

Eddy

ps: j'ai besoin de ce lien car vous êtes connecté avec votre login, et la page qui s'affiche sur vos écrans avec le problème, à une adresse dans la barre de navigation, il suffit de me la copier coller ici....ou d'en faire une photo
ebelfiore
 

Re: problemes amis!!

Message non lupar joujou » 04 Déc 2010, 12:06

Salt edy.

pour moi:Accueil Profil Modifier la photo de profilChanger la vidéo de votre ptofilModifier votre profilModifier votre compteConfidentialitéPréférences Amis Voir tous mes amisRechercher un membreRecherche avancéeInvite FriendsDemandes expédiéesDemandes reçues Applications Applications installéesGroupesPhotosVidéosEvènements Mails MailsMessages envoyésExpédier un message Forum Edit ProfileMy ProfileMy PostsMy SubscribtionsMy Favorites Déconnexion Rechercher un membreVoir tous mes amis Rechercher un membre
Seulement membres avec avatar Recherche avancée Invite Friends Demandes expédiées Demandes reçues


Seulement membres avec avatar
Désolé, Nous n´avons pas pu localiser la personne que vous recherchez. Essayez en utilisant son adresse mail à la place.
je ne sais pa si sa marche pour la photo!!
je la changerai sionon
Avatar de l’utilisateur
joujou
 
Messages: 412
Inscription: 19 Déc 2009, 07:32
Localisation: Montbert

Re: problemes amis!!

Message non lupar joujou » 04 Déc 2010, 12:08

Ok, sa marche pas...
bon, le lien: http://www.rikoooo.com/fr/communaute/33 ... iends.html

merci de ton aide.

joujou
Avatar de l’utilisateur
joujou
 
Messages: 412
Inscription: 19 Déc 2009, 07:32
Localisation: Montbert

Re: problemes amis!!

Message non lupar ebelfiore » 04 Déc 2010, 19:11

Joujou

Comme tu peux le voir, via ton propre lien et sous ton login, on peut voir qu'il n'y a pas de problème, faut peut-être regarder via tes options dans le navigateur internet ou le navigateur en lui même ...

Voilà ce que donne ton lien via chez moi et toi tu ne vois pas la même chose?, c'est bien cela ?

Image
Image

ps: en sachant qu'avec ton lien, c'est comme si j'étais toi mais via un autre pc, donc, le problème se situe au niveau de ta machine ou de ton explorateur internet, car même lien et image différente à l'écran, donc c'est pas internet et ni nos serveurs!
ebelfiore
 

Suivante

11 messages • Page 1 sur 21, 2

Retourner vers Le bar des pilotes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START