Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Bug page d'accueil rikoooo

Prenez une chaise & installez-vous confortablement pour discuter librement de sujets qui peuvent s'éloigner de l'aviation (actualité, histoire drôle, anecdote, etc...).
Profitez-en pour vous présenter auprès de la communauté de Rikoooo.
Voir le premier message non lu • 3 messages • Page 1 sur 1

Bug page d'accueil rikoooo

Message non lupar John Cena du 24 » 27 Oct 2014, 17:01

bonjour, depuis 2 jours impossible d'aller sue le site via la page d'accueil, je reçois c emessage erreur, pareil si je clique sur l'onglet "Home"
Un bug du site ?
Cela me le fais sous Chrome et Firefox..
Image

Merci.
Voici ma config pour les interressé ;)
Ma config:
-Intel Core I5-4440k @3,30GHz
-8GB RAM
-NVIDIA GeForce GTX760

Ma galerie vidéo : http://www.rikoooo.com/fr/forum/93/3742 ... 78#p432078
Ma chaîne Youtube: http://www.youtube.com/user/LPGamer24
Avatar de l’utilisateur
John Cena du 24
 
Messages: 294
Inscription: 21 Fév 2011, 17:34
Localisation: LFBE

Re: Bug page d'accueil rikoooo

Message non lupar Lucas31 » 27 Oct 2014, 17:24

Bonjour,

Je connait un sorte de virus sur internet qui bloque l'accès a certaine page,si c'est le cas,sur certaine page,il devrait y avoir beaucoup de fenêtre pop-up et il sera impossible de regarder des vidéo car une pub devrait s'ouvrir et stop-net la vidéo,il bloque même les logiciel pour les enlevé,j'ai du réinstaller window,si je retrouve le créateur de ce virus :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: :SmilChaise: ,tous ça en voulant téléchargé WOAI a une période ou le site était piraté.
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)

Re: Bug page d'accueil rikoooo

Message non lupar John Cena du 24 » 27 Oct 2014, 18:07

j'ai aucune fentre pop-up qui s'ouvre et je n'ai rien téléchargé ou je n suis pas aller sur des sites donnant des virus dernièrement ou autre :/ je ne comprend pas :/
Voici ma config pour les interressé ;)
Ma config:
-Intel Core I5-4440k @3,30GHz
-8GB RAM
-NVIDIA GeForce GTX760

Ma galerie vidéo : http://www.rikoooo.com/fr/forum/93/3742 ... 78#p432078
Ma chaîne Youtube: http://www.youtube.com/user/LPGamer24
Avatar de l’utilisateur
John Cena du 24
 
Messages: 294
Inscription: 21 Fév 2011, 17:34
Localisation: LFBE


3 messages • Page 1 sur 1

Retourner vers Le bar des pilotes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré