Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Bug Rikoooo] Erreur de connection

Prenez une chaise & installez-vous confortablement pour discuter librement de sujets qui peuvent s'éloigner de l'aviation (actualité, histoire drôle, anecdote, etc...).
Profitez-en pour vous présenter auprès de la communauté de Rikoooo.
Voir le premier message non lu • 7 messages • Page 1 sur 1

[Bug Rikoooo] Erreur de connection

Message non lupar Lucas31 » 23 Jan 2015, 15:24

Bonjour,

J'ai un petit problème,je précise que je met la connection automatique,j'arrive sur la page d'index,et...parfois,je suis déconecté,souvent,il me faut que passe dans un autre forum (ex:FSX/P3D),et je me retrouve connecté,mais parfois,ça marche pas,et quand je clique sur "connexion",et je me retrouve en page d'index,toujours pas connecté,et je doit surfer un peu sur Rikoooo pour me recconecté,que se passe t-il,j'espère qu'il ne s'agit pas d'un hack,mais mon mot de passe compliqué écarté ceci et remet la thèse d'un bug au millieu,pourriez vous essayer de le résoudre SVP,car j'ai peur de ne plus jamais pouvoir me recconecté.

Merci d'avance. :S :unsure: :blink: :S :unsure: :dry: :S :unsure:
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)

Re: [Bug Rikoooo] Erreur de connection

Message non lupar Boair » 23 Jan 2015, 19:49

Bonsoir,
Et bien moi aussi il m'arrive en ce moment de,parfois,quand je suis sur la page générale des forums de voir que je suis déco mais dés que je clique sur une rubrique je suis reconnecté :dry:

Amic'
Lorsque tout est contre vous,souvenez vous que les avions décollent toujours face au vent...
Galerie V2: Spéciale 2 ans et Merci !
http://www.rikoooo.com/fr/forum/217/411 ... 26#p467026
Mon Flickr:
https://www.flickr.com/photos/boair/
Avatar de l’utilisateur
Boair
 
Messages: 1197
Inscription: 23 Mar 2013, 20:29
Localisation: Dans mon 777 au FL370
Médailles: 12
Bon Conseiller (1) Problème [Résolu] (1) Gagnant Concours (10)

Re: [Bug Rikoooo] Erreur de connection

Message non lupar Lucas31 » 25 Jan 2015, 16:22

Bonjour,

Ca fait quasiment 2 jours que ce 'esst pas arriver,c'est résolu.
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)

Re: [Bug Rikoooo] Erreur de connection

Message non lupar Lucas31 » 27 Jan 2015, 12:25

Bonjour,

Sa recommence :S
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)

Rikoooo plein de bugs !

Message non lupar Lucas31 » 01 Fév 2015, 19:36

Bonjour,

UP,et je remarque quelque chose d'étonant,quand je me voit déconnecté,tout mes message semblent avoir disparues.
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)

Re: [Bug Rikoooo] Erreur de connection

Message non lupar enz0 » 01 Fév 2015, 20:36

Salut,

Attention aux double posts ;)

A+
Avatar de l’utilisateur
enz0
 
Messages: 3661
Inscription: 05 Fév 2011, 08:27
Localisation: F-GSQX Boeing 777-300ER
Médailles: 18
Bon Conseiller (3) Problème [Résolu] (1) Couche Tard (1) Membre Vétéran Actif (1) Contributeur (2)
Gagnant Concours (10)

Re: [Bug Rikoooo] Erreur de connection

Message non lupar Lucas31 » 15 Fév 2015, 12:30

Bonjour,

enz0 a écrit:Salut,

Attention aux double posts ;)

A+


Oui,mais faut faire remonter le sujet,aucun admin ne l'a vu (a priori) :whistle:

Et je remarque un autre bug,où est passé la fonction "supprimé le message" :(


Sujet remonté par Lucas31 le 15 Fév 2015, 12:30.
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)


7 messages • Page 1 sur 1

Retourner vers Le bar des pilotes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START