Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Pas de téléchargement

Prenez une chaise & installez-vous confortablement pour discuter librement de sujets qui peuvent s'éloigner de l'aviation (actualité, histoire drôle, anecdote, etc...).
Profitez-en pour vous présenter auprès de la communauté de Rikoooo.
Voir le premier message non lu • 7 messages • Page 1 sur 1

Pas de téléchargement

Message non lupar volet 4 » 25 Juil 2015, 10:54

salut,je ne peux plus télécharger sur RIKOOOO,j'ai lu que le problème était réglé? Réponse merçi a plus
volet 4
 
Messages: 75
Inscription: 19 Sep 2012, 00:52
Localisation: sainte anne
Médailles: 1
Problème [Résolu] (1)

Re: pas de téléchargement

Message non lupar jejetoulouse » 25 Juil 2015, 11:04

Bonjour,

Peux-tu développer ton problème?
Y a-t-il une page d'erreur ou quoi que ce soit qui s'affiche?
Où as-tu lu que le problème était réglé? Je n'étais même pas au courant qu'il y en avait un :laugh: :laugh:

Amitiés, :Smilcaptain:
Jejetoulouse

PS : Je déplace ce sujet dans la bonne catégorie ;)
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959
Avatar de l’utilisateur
jejetoulouse
Modérateur
 
Messages: 2665
Inscription: 29 Jan 2011, 18:44
Localisation: Toulouse
Médailles: 8
Bon Conseiller (1) Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (5)

Re: Pas de téléchargement

Message non lupar volet 4 » 25 Juil 2015, 14:19

salut sur la page rikoooo,c'est noté qu'ils ont eu un problème de téléchargement et que c'était réglé,par contre le mien,c'est quand je veux télécharger,il est ecrit en attente de member rikoooo,j'attends mais rien ne vient c'est bloqué a plus
volet 4
 
Messages: 75
Inscription: 19 Sep 2012, 00:52
Localisation: sainte anne
Médailles: 1
Problème [Résolu] (1)

Re: Pas de téléchargement

Message non lupar jejetoulouse » 25 Juil 2015, 17:05

Re,

C'est vrai que c'est étrange, je ne note pas de problème depuis chez moi. Est-ce sur un add-on en particulier ou sur tous?

Si jamais tu constates que ça ne fonctionne toujours pas plus tard et que tu n'as pas reçu de réponse qui t'apporte une solution, contacte le support Rikoooo. :)

Amitiés,
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959
Avatar de l’utilisateur
jejetoulouse
Modérateur
 
Messages: 2665
Inscription: 29 Jan 2011, 18:44
Localisation: Toulouse
Médailles: 8
Bon Conseiller (1) Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (5)

Re: Pas de téléchargement

Message non lupar volet 4 » 25 Juil 2015, 19:04

ok merçi c'est la 1ére fois que ça me fait cela.je vais en informer Rikooo merçi a bientot
volet 4
 
Messages: 75
Inscription: 19 Sep 2012, 00:52
Localisation: sainte anne
Médailles: 1
Problème [Résolu] (1)

Re: Pas de téléchargement

Message non lupar rikoooo » 26 Juil 2015, 11:28

Bonjour,

Essayez avec un autre navigateur internet (Chrome, Firefox, Opera), pour l'heure vous êtes semble t-il le seul ayant ce problème, donc cela signifie qu'il y a un soucis de votre coté, vérifiez aussi que votre antivirus ne bloque pas les téléchargements, c'est assez courant.

Cordialement,

Erik
Avatar de l’utilisateur
rikoooo
Administrateur global
 
Messages: 365
Inscription: 09 Sep 2011, 10:03
Localisation: Noé
Médailles: 2
Bon Conseiller (1) Problème [Résolu] (1)

Re: Pas de téléchargement

Message non lupar Lucas31 » 26 Juil 2015, 11:42

Bonjour,

Testé pour ma part : aucun problème.
Avatar de l’utilisateur
Lucas31
 
Messages: 2148
Inscription: 09 Juil 2014, 16:13
Localisation: Toulouse
Médailles: 7
Gagnant Concours (7)


7 messages • Page 1 sur 1

Retourner vers Le bar des pilotes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START