Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

probleme d'installation

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
Voir le premier message non lu • 5 messages • Page 1 sur 1

probleme d'installation

Message non lupar razemote » 08 Juil 2010, 10:17

bonjour, jusqu'à ce jour je n'avais aucun problème pour telecharger un modèle ( je suis sur fs 2004 windows 7) hors aujourd'hui impossible de telecharger un modèle ou il est incomplé un message s'affiche en début de telechargement ( l'installateur n'a trouvé aucune présence de microsoft fs dans votre système ) j'ai continué à charger le concorde- je l'ai eu mais sans déco - tout blanc donc je l'ai supprimé et pour le spitfire j'ai laissé tombé - quelq'un peut me dire ou est le problème d'autant plus FS est là et que je l'utilise sans problème - en terme simple s'il vous plais ( je m'appele pas bil ) :silly:
merci encore
Avatar de l’utilisateur
razemote
 
Messages: 49
Inscription: 09 Juin 2010, 08:02
Localisation: lyon

Re:probleme d'installation

Message non lupar joujou » 08 Juil 2010, 10:53

Ce doit être le fichier que tu télécharges qui n'est pas bon.
Avatar de l’utilisateur
joujou
 
Messages: 412
Inscription: 19 Déc 2009, 07:32
Localisation: Montbert

Re:probleme d'installation

Message non lupar razemote » 08 Juil 2010, 11:00

merci pour ta réponse, mais 2 fichiers coup sur coup, p..... c'est pas mon jour.
à bientôt
Avatar de l’utilisateur
razemote
 
Messages: 49
Inscription: 09 Juin 2010, 08:02
Localisation: lyon

Re:probleme d'installation

Message non lupar AmericanAirlines » 09 Juil 2010, 15:05

Ou soit c'est ton internet.
AmericanAirlines
 

Re:probleme d'installation

Message non lupar razemote » 09 Juil 2010, 16:50

bon, alors je vais ré-éssayer, mais p..... d'internet :P
Avatar de l’utilisateur
razemote
 
Messages: 49
Inscription: 09 Juin 2010, 08:02
Localisation: lyon


5 messages • Page 1 sur 1

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START