Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

WIFI ?

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
Voir le premier message non lu • 5 messages • Page 1 sur 1

WIFI ?

Message non lupar Invité » 21 Oct 2010, 15:36

Bonjour à tous.

J'ai quelques problèmes de connexion ces jours-ci (avec mon cable et mon modem) et comme mon beau-frère habite deux étage en-dessous, je me suis dit "vas-y coco, connecte-toi sur son modem avec le wifi". Je précise que le beau'f est d'accord.

Mais voilà, je ne trouve pas comment demander à mon PC de se connecter par wifi... Et même, je ne sais pas s'il en est équipé !

Mon PC a 3 ans, processeur Intel core Quad 6600 et j'ai Vista (beurk)
Merci

Ken
Invité
 

Re: WIFI ?

Message non lupar shagooo » 21 Oct 2010, 15:42

Bonjour l'ami :-)

Voici un très bon site qui va te permettre de voir le contenu (matériel) de ton PC, il fait même les mises à jours des pilotes.
http://www.ma-config.com/


:kiss:



Shagooo
shagooo
 

Re: WIFI ?

Message non lupar Invité » 21 Oct 2010, 16:01

Apparemment je ne vois rien qui ressemble à du wifi...

Image

Me trompe-je ?

Ken
Invité
 

Re: WIFI ?

Message non lupar shagooo » 21 Oct 2010, 16:12

:( Je n'en voit pas

Sinon, fait un clic droit sur poste de travail, puis propriété, puis gestionnaire des périphérique, puis clic sur carte réseau et tu seras fixé...

Je ne suis pas très positif :blush:
shagooo
 

Re: WIFI ?

Message non lupar Invité » 21 Oct 2010, 16:18

Effectivement, je crois que j'ai que dalle...

Tant pis, je vais continuer à m'arracher les cheveux un par un...

Ken
Invité
 


5 messages • Page 1 sur 1

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START