Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Airbus X problème

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...

Airbus X problème

Message non lupar Rhuster » 20 Nov 2010, 08:56

Bonjours à tous , je viens d'acquérir le magnifique airbus X de aerosoft , tout fonctionne parfaitement l'overhead , trottle mais au moment de la courte finale l'avion plonge aucun moyen de le redréssé :/ quelqu'un pourais m'aidé s'il vous plait ? merci
Rhuster
 

Re: Airbus X problème

Message non lupar tunisie18 » 20 Nov 2010, 10:29

Salut

En faite ce n'est pas un problème,tu dois laisser les gaz au moins a 25% c'est fais exprès



Amic
tunisie18
 

Re: Airbus X problème

Message non lupar Rhuster » 20 Nov 2010, 21:30

Merci pour vos conseil , je suis en approche manuel jamais en automatique :)
Rhuster
 

Re: Airbus X problème

Message non lupar Brash-pilote » 28 Mar 2011, 05:18

Salut !

Bah souvent je pense que les gens OUBLIE d'activer dans leur MCDU d'activer l'approche et donc voila l'erreur humaine ;)

Tchao-Tchao !
Avatar de l’utilisateur
Brash-pilote
 
Messages: 154
Inscription: 09 Fév 2010, 01:38
Localisation: Néa

Re: Airbus X problème

Message non lupar mounir60 » 28 Mar 2011, 14:58

bonjour!

oui,normalement la phase "approche" s'active automatiquement. en passant le pseudo point "décel".la vitesse cible sera la Vapp! bien sùr,on peut décider d'activer la phase "APP".et l'avion ralentira vers la Vapp.
normalement on passe en vitesse "séléctée" avant d'activer "l'APP PHASE",nous décidons donc de la vitesse!

amicalement;)
Avatar de l’utilisateur
mounir60
 
Messages: 223
Inscription: 22 Fév 2010, 20:44
Localisation: rieux

Re: Airbus X problème

Message non lupar Lynch » 07 Mai 2011, 17:33

Bonsoir,
j'ai le même problème... au décollage tout se déroule normalement, mais à l'aterrissage, à environ 250 pieds du sol, l'avion part sur un côté ( le plus souvent, le côté gauche) et devient incrotrôlable, comme si j'étais poussé par une raffale de vent... J'ai pourtant bien réglé mon ordinateur de bord pour la MDA et DH ( et je l'ai bien évidement activée.) Pour la MDA et DH, j'ai essayé de les mettre à zéro, à 250 pieds comme indiqué dans la documentation de airbus X, mais rien n'y fait. Y a t-il quelque chose d'autre à activer? Ce qui est bizarre c'est que j'ai réussi quelques fois à le poser sans ce problème. Mes gaz à l'approche sont sur 25% et parfois en dessous. Ma vitesse d'approche est de 160 knoeuds, et toutes mes approches tentés étaient en manuel, sans aucun voyant vert allumé. En revanche, je me servait de l'affichage ILS ( sans l'activer, uniquement pour me guider) tout en le désactivant une fois la piste en vue. Voilà
Lynch
 
Messages: 5
Inscription: 07 Mai 2011, 17:23
Localisation: Besançon

Re: Airbus X problème

Message non lupar voltigeur64 » 07 Mai 2011, 17:45

Lynch a écrit:Bonsoir,
j'ai le même problème... au décollage tout ce déroule normalement, mais à l'aterrissage, à environ 250 pieds du sol, l'avion part sur un côté ( le plus souvent, le côté gauche) et devient incrotrôlable, comme si j'étais poussé par une raffale de vent... J'ai pourtant bien réglé mon ordinateur de bord pour la MDA et DH ( et je l'ai bien évidement activée.) Pour la MDA et DH, j'ai essayé de les mettre à zéro, à 250 pieds comme indiqué dans la documentation de airbus X, mais rien n'y fait. Y a t-il quelque chose d'autre à activer? Ce qui est bizarre c'est que j'ai réussi quelques fois à le poser sans ce problème. Mes gaz à l'approche sont sur 25% et parfois en dessous. Ma vitesse d'approche est de 160 knoeuds, et toutes mes approches tentés étaient en manuel, sans aucun voyant vert allumé. En revanche, je me servait de l'affichage ILS ( sans l'activer, uniquement pour me guider) tout en le désactivant une fois la piste en vue. Voilà



Bonsoir à toi et bienvenu sur le forum,

Afin de pouvoir participé au forum il est obligatoire de renseigné sont profil (age, sexe, ville)
Tout est expliquer ici:
http://www.rikoooo.com/fr/forum/regleme ... mages.html

Amic'
Avatar de l’utilisateur
voltigeur64
 
Messages: 496
Inscription: 23 Mar 2008, 00:00
Localisation: Toulouse

Re: Airbus X problème

Message non lupar FreaK » 07 Mai 2011, 21:24

Boo tout le monde !

Quand j'ai lu ce sujet, j'ai décidé d'essayer pour voir ce que ça donnait, et j'ai le même soucis. Ce qu'il s'est passé c'est que j'étais un p'tit peu trop haut donc j'ai penché le manche en avant pour baisser un peu le nez, mais par contre impossible de redresser. L'avion a piqué vers le bas et en fin de compte bah... j'ai brouté le gazon :woohoo:

J'étais complètement en manuel, donc pas d'ILS pas d'auto throttle ni de pilote auto (AP1 et AP2) ainsi qu'une vitesse d'approche correcte (140 kts) et j'comprends pas vraiment non-plus ce qu'il se passe. Pourtant il doit y avoir un truc parce que sur youtube on peut voir des gens faire des approches manuelles sans problème...

Peut-être qu'en plus d'un tuto pour les approches ILS il faudrait un tuto pour les approches manuelles :blink:. Ou alors peut-être de bonnes explications de la part de ceux qui connaissent bien Airbus (et il y en a plusieurs sur Rikoooo me semble-t-il :silly: )
Avatar de l’utilisateur
FreaK
 
Messages: 928
Inscription: 23 Mai 2010, 20:49
Localisation: LSGG
Médailles: 1
Pilote Commercial Réel (1)

Re: Airbus X problème

Message non lupar moma9 » 08 Mai 2011, 07:28

Salut a toi :)

J'ai eu le même problème que toi et c'est a cause de truc automatique de l'airbus fin voilà je ne peux pas t'en dire plus bref , coupe les 3 boutons en dessous de FLT CTRL :)
Dit moi si sa marche ;)
Amicalement
moma9
 

Re: Airbus X problème

Message non lupar Lynch » 08 Mai 2011, 08:07

furtif151094 a écrit:Salut à vous,
Je me demande quelquechose...
Est-ce que vous pensez à trimer votre avion quand vous faites une approche en manuel?

Amic' B)

Salut ! :p
je débute un peu... qu'entends tu par trimer l'avion?
Lynch
 
Messages: 5
Inscription: 07 Mai 2011, 17:23
Localisation: Besançon

Suivante

17 messages • Page 1 sur 21, 2

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START