Airbus serie vol 2

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
Avatar du membre
benardo
Messages : 34
Enregistré le : 04 juin 2009, 16:15
Simulateur le plus utilisé : FSX
Localisation : Paris

Airbus serie vol 2

Message non lu par benardo » 12 déc. 2010, 11:47

Bonjour,
Voilà je poste ce message car je solicite votre aide,
En effet, lorsque je sélectionne dans FSX des ADD-ON de Airbus serie vol 2, le jeu ne les reconnaient pas en quelques sorte, enfaite je choisi mon appareil et a ce moment la l'application s'éteint.
Pourriez vous m'aidez ?
Merci ;)

Avatar du membre
Loulouo
Messages : 409
Enregistré le : 13 nov. 2009, 21:24
Simulateur le plus utilisé : FSX
Localisation : Paris
Contact :

Airbus serie vol 2

Message non lu par Loulouo » 12 déc. 2010, 11:51

Ok, mais pourquoi ce titre "......." ??

William4

Airbus serie vol 2

Message non lu par William4 » 12 déc. 2010, 12:00

titre non conforme + Profil non conforme

tunisie18

Airbus serie vol 2

Message non lu par tunisie18 » 12 déc. 2010, 12:06

Salut tu dois mettre ton profil forum a jour voici le lien http://www.rikoooo.com/fr/forum/porte-a ... oster.html

et de deux c'est vrai que le titre ne va pas. vas sur éditer en bas de ton premier message et après tu le change.

et pour ton problème as tu déjà le airbus série vol 1 sur ton fsx

Amic'

Avatar du membre
benardo
Messages : 34
Enregistré le : 04 juin 2009, 16:15
Simulateur le plus utilisé : FSX
Localisation : Paris

Airbus serie vol 2

Message non lu par benardo » 12 déc. 2010, 12:26

Voilà j'ai tous mis à jour,
Non je n'ai pas Airbus serie vol 1 mais cela marchai trés bien avant que je reformate le PC.:whistle:

Invité

Airbus serie vol 2

Message non lu par Invité » 12 déc. 2010, 12:29

Enfaite, il faut que tu exécute ton fsx en tant qu'administrateur.

Cela fait ça pour ;
-Airbus volume 1 et 2
-Mais également pour le 380.

Tu clique droit sur l'icone de ton fsx

"exécuter en tant qu'administrateur".

Et tous vas fonctionner correctement.

Passe une bonne journée sur Rikoooo.com

PinK

ebelfiore

Airbus serie vol 2

Message non lu par ebelfiore » 12 déc. 2010, 19:33

Bonjour et soit le bienvenu Bernardo ; Merci d'avoir adapté ton profil....:)

Pour compléter ce que dit Pink en image voici;

J'ai connu ce problème moi aussi avec certains appareils. Même si tu ne permets pas avec ta faible et courte présentation du problème, (on ne connaît même pas ton pc ou ton OS !!!! qui est un minimum) de voir de quoi il s'agit... je pense que ton problème ce situe ici..

En fait tu dois te rendre dans le dossier où est installé ton Microsoft Flight Simulator X

Ensuite tu sélectionnes le dossier Microsoft Flight Simulator X (un seul clic (droite) suffit :cheer: tu ne doubles cliques pas !) et avec la souris, tu sélectionneras dans l'option "Propriétés" apparaissant dans le menu déroulant.

De là, lorsque la fenêtre s'ouvrira, tu sélectionnes l'onglet nommé "Sécurité".

Dans ce dossier une fenêtre laissera apparaître des noms de groupes ou d'utilisateurs.

Tu appuies sur le bouton modifier situé entre les deux fenêtres.

Ensuite tu te positionnes sur chacun des noms( excepté créateur propriétaire), En te positionnant sur tous les autres et un seul à la fois, tu verras dans la seconde fenêtre située en dessous de la première, une liste d'autorisations. Il te suffit pour chaque noms, de cocher l'autorisation "contrôle total"

J'insiste, un seul nom à la fois.

Entre chaque nom, tu appuieras sur le bouton appliquer en bas à droite de la fenêtre générale.

Lorsque tu as fini, tu redémarres tranquille :cheer: ton FSX et ton add-on fonctionnera les doigts dans le nez ;) même pas besoin de réinstaller ou de redémarrer Windows

Ce n'est qu'un petit problème de droit lié à ton windows, une plaisanterie de Microsoft qui est assez nul en blague :)

J'espère t'avoir aidé.

Bonne soirée à toi.

Amicalement

Eddy B)

PS/ j'ai fais un exemple pour tous:


Image

Tiens nous informés ;)

Répondre

Retourner vers « Le bureau des geeks »