Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

problème repaint avec photofiltre

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
Voir le premier message non lu • 4 messages • Page 1 sur 1

problème repaint avec photofiltre

Message non lupar lours28 » 30 Déc 2010, 14:51

Bonjour,
j'ai un problème quand je mets par exemple une image sur la dérive de c172 de fs9 elle apparait automatiquement de l'autre coté mais à l'envers.Comment faire pour que cela soit à l'endroit?

merci
Avatar de l’utilisateur
lours28
 
Messages: 478
Inscription: 15 Mai 2010, 09:07
Localisation: Chartres (LFOR)

Re: problème repaint avec photofiltre

Message non lupar Alexandro » 30 Déc 2010, 15:30

Salut.

Je comprend pas trop ta question ???
Peux-tu mettre un Screen du c172 (avec ta texture) de Fs9 et le fichier que tu as modifier (ou tu as rajouté l' image).


Amic Alexandro.
Alexandro
 

Re: problème repaint avec photofiltre

Message non lupar lours28 » 30 Déc 2010, 15:36

En fait j'ai ajouté une image sur la dérive,quand on ouvre le fichier texture tu es d'accord que l'on voit qu'une face de l'appareil,donc mon image c'est dupliqué sur l'autre face mais à l'envers comme un miroirs
Avatar de l’utilisateur
lours28
 
Messages: 478
Inscription: 15 Mai 2010, 09:07
Localisation: Chartres (LFOR)

Re: problème repaint avec photofiltre

Message non lupar Alexandro » 30 Déc 2010, 15:49

Re.

Une question: Tu as Skype ?? Si oui envois moi ton Surnom Skype par MP pour que je t' ajoute et qu' on Régle se Problème.
Si non, Fais moi un Screen de l' Appareil (celui avec ta texture) sur Fs9 et un Screen de ton Fichier de la texture ou tu as ajouté les images.


Amic Alexandro.
Alexandro
 


4 messages • Page 1 sur 1

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré