Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Lien "TELECHARGER" absent...

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
Voir le premier message non lu • 9 messages • Page 1 sur 1

Lien "TELECHARGER" absent...

Message non lupar JulZ » 02 Jan 2011, 10:39

Bonjour a toutes et a tous!

Tout d'abord je vous souhaite une bonne et heureuse annee 2011!

Ensuite, mon probleme:
pour tout les merveilleux addons de Rikoooo, il n'y a plus de lien "telecharger" visible sur la page, juste "retour"... quelqu'un aurait-il une idée?

Merci d'avance, et bon vols a tous!

Julien
Avatar de l’utilisateur
JulZ
 
Messages: 3
Inscription: 18 Oct 2009, 15:06
Localisation: Villeneuve d'ascq

Re: Lien "TELECHARGER" absent...

Message non lupar shagooo » 02 Jan 2011, 10:43

Bonjour, je viens de jeter un oeil et je n'ai pas constaté de souci...
shagooo
 

Re: Lien "TELECHARGER" absent...

Message non lupar Invité » 02 Jan 2011, 10:48

Moi non plus (sois le bienvenue)...

Quel est ton navigateur et ton moteur de recherche?

Amitiés

PinK
Invité
 

Re: Lien "TELECHARGER" absent...

Message non lupar JulZ » 02 Jan 2011, 10:56

J'utilise (utilisait) Avant Browser, et google.
En essayant Internet Explorer j'ai constaté que le lien etait bien présent, donc probleme résolu: j'ai viré Avant Browser!
Merci pour la rapidité de vos réponse!
Merci Rikoooo et toute l'équipe!
Avatar de l’utilisateur
JulZ
 
Messages: 3
Inscription: 18 Oct 2009, 15:06
Localisation: Villeneuve d'ascq

Re: Lien "TELECHARGER" absent...

Message non lupar Invité » 02 Jan 2011, 11:02

Ouai cela venait bien du navigateur...

Tant qu'on parle de ça, tourne toi vers Mozilla ou google Chrome... sa a fait ses preuves...

Image

Bonne journée

PinK
Invité
 

Re: Lien "TELECHARGER" absent...

Message non lupar JulZ » 02 Jan 2011, 11:32

Merci pour l'info! Je vais tester... apres avoir flight-simulatorisé un peu d'abord!:laugh:

Bonne journée a toi aussi!
Avatar de l’utilisateur
JulZ
 
Messages: 3
Inscription: 18 Oct 2009, 15:06
Localisation: Villeneuve d'ascq

Re: Lien "TELECHARGER" absent...

Message non lupar bajore » 02 Jan 2011, 11:47

bonjour ben moi je me suis inscrit et kan je telecharge un avion par exemple pour l'avoir dans mon flight c pas possible car le telechargement final me dis qu'il y a une erreur que le fichié est endommagé pouvez me dire si on peu vraiment telecharger des avions avec ce site?
bajore
 

Re: Lien "TELECHARGER" absent...

Message non lupar maxijuju31 » 02 Jan 2011, 11:48

Bonjour,

Bien sur que l'on peut, c'est le principe du site :dry:



Amic"

Maxime

Ps : Deux conseils, met ton profil a jour et n'ecrit pas en sms ;)
maxijuju31
 

Re: Lien "TELECHARGER" absent...

Message non lupar Invité » 02 Jan 2011, 11:49

Hello, c'est peut etre une défaillance carte mère type CRC...

Mais c'est peu probable sachant que les fichiers Rikoooo ne sont pas zip, peut tu stp me faire une capture d'écran du problème ?

Merci d'avance.

PinK
Invité
 


9 messages • Page 1 sur 1

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré