Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Drôle de problème...

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
Voir le premier message non lu • 5 messages • Page 1 sur 1

Drôle de problème...

Message non lupar lelex-35 » 29 Avr 2011, 11:14

Bonjour à tous ,

Bon voici mon problème , il y a pleins de petits points ( je pense que c'est un virus ) je pense !
Donc voici une photo :

Image

Aidez-moi s'il vous plais , avec des explications simples et précises :)

Amic'

lelex-35
Etre pilote de ligne , c'est pas des paroles en l'air ...
Avatar de l’utilisateur
lelex-35
 
Messages: 152
Inscription: 17 Aoû 2010, 11:24
Localisation: Rennes LFRN

Re: Drôle de problème...

Message non lupar conlins » 29 Avr 2011, 12:47

Bonjour lelex-35,

Effectivement, assez etonant comme problème!

L'écran est il ancien? ou est il entré en contact avec des produits ou autre?

C'est assez bizare, car ici on peut voir que ça n'arrive qu'à certains pixels, ils sont "morts" (ça m'est déjà arrivé sur mon MP4).

Amicalement
conlins
 

Re: Drôle de problème...

Message non lupar lelex-35 » 29 Avr 2011, 13:44

Bonjour Colins ,

Mon écran n'est pas ancien , mon ordinateur n'a que 2 ans ... de temps temps je le nettoie avec du produit vitre bleu , mais il marche toujours bien .
Mais je pense que c'est quand je mets des addons lourds dans FSX , parce que avant quand mon FSX était d'origine " sans addons " mon ordi marché bien , peut-être je pense que c'est un virus .

Merci quand même Conlins

Amic'

lelex-35 :)
Etre pilote de ligne , c'est pas des paroles en l'air ...
Avatar de l’utilisateur
lelex-35
 
Messages: 152
Inscription: 17 Aoû 2010, 11:24
Localisation: Rennes LFRN

Re: Drôle de problème...

Message non lupar conlins » 29 Avr 2011, 13:57

Pas de souçis, pour mon cas c'était en fait une sorte de colle que j'avais mis sans faire exprès dessus, quand je l'ai enlevée (sans problème) avant qu'elle en sèche, il ne restait plus de traces, masi le pixel était devenu Vert clair, en désaccord avec le reste de l'écran.

Amicalement

P.S: c'est récent ton problème?
conlins
 

Re: Drôle de problème...

Message non lupar shagooo » 01 Mai 2011, 09:40

lelex-35 a écrit:de temps temps je le nettoie avec du produit vitre bleu


:S Il ne faut pas utiliser de produit à vitre sur un écran plat, c'est vraimement pas fait pour :ohmy:

Tu sembles avoir un écran HS, désolé :dry:

Bon dimanche.

Shagooo
shagooo
 


5 messages • Page 1 sur 1

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START