Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

WOAI & Windows 7

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...

WOAI & Windows 7

Message non lupar moustapha29 » 05 Juin 2011, 17:44

Bonjour ,

A chaque fois que je tente de placer un trafic WOAI dans mon fs9 , l'installation ne veut pas démarrer et m'indique en message d'erreur :

Image

Si vous savez d'ou sa vien je suis preneur :whistle:

Amis pilote bon vol sur FS :woohoo:
moustapha29
 

Re: WOAI & Windows 7

Message non lupar osmanli » 05 Juin 2011, 22:06

Bonsoir Moustapha.

As tu essayer en tant qu'Administrateur?
osmanli
 

Re: WOAI & Windows 7

Message non lupar moustapha29 » 06 Juin 2011, 09:35

Bonjour

Seul moi utilise cet ordinateur , comment met-on l'ordinateur en mode administrateur :blush: , si tu peux me le dire :whistle:

Bon vol
moustapha29
 

Re: WOAI & Windows 7

Message non lupar yeah » 06 Juin 2011, 09:42

Bonjour.

Si tu es le seul utilisateur, tu dois sûrement déjà être administrateur. Par contre il faut lancer l'application en mode administrateur (c'est complêtement idiot je te l'accorde).
Pour se faire il te suffira de cliquer droit, puis dans le menu déroulant cliquer sur "lancer en mode administrateur".

Voilà, j'espère que ca marchera :)
Bon vol !
Avatar de l’utilisateur
yeah
 
Messages: 335
Inscription: 08 Juil 2010, 15:21
Localisation: Atlantide

Re: WOAI & Windows 7

Message non lupar A-lex » 06 Juin 2011, 09:42

moustapha29 a écrit:Bonjour

Seul moi utilise cet ordinateur , comment met-on l'ordinateur en mode administrateur :blush: , si tu peux me le dire :whistle:

Bon vol


Bonjour, tu peux faire un clic droit sur le programme à ouvrir, puis sur la troisième ligne, tu verras "ouvrir en tant qu’administrateur".

Bonne journée.


Alex


Le fichier joint Editer.gif n’est plus disponible.

yeah, on a posté en même temps :silly:
Fichiers joints
Editer.gif
Editer.gif (319 Octets) Vu 333 fois
A-lex
 

Re: WOAI & Windows 7

Message non lupar Invité » 06 Juin 2011, 09:45

Des fois, le mode administrateur suffit pas. ;)

Dans ce cas, il suffit de désactiver le contrôle des comptes d'utilisateurs : http://www.rikoooo.com/fr/forum/porte-d ... mptes.html

Amicalement,romdu69. :)
Invité
 

Re: WOAI & Windows 7

Message non lupar moustapha29 » 06 Juin 2011, 09:49

Re ,

J'ai exécuter le programme en tant qu'administrateur , le message d'erreur est toujours là .. :blush:
moustapha29
 

Re: WOAI & Windows 7

Message non lupar moustapha29 » 06 Juin 2011, 16:01

Finalement en tant qu'administrateur tout est OK , merci les gars :woohoo:
A319 EZY se soir :woohoo: :woohoo:
moustapha29
 

Re: WOAI & Windows 7

Message non lupar Will-22 » 06 Juin 2011, 18:18

Bonsoir :)

Moustapha29, pourrais-tu nous indiqué ta date de naissance dans ton profil? C'est obligatoire ;)

Merci

Will-22
Avatar de l’utilisateur
Will-22
 
Messages: 159
Inscription: 10 Nov 2010, 12:50
Localisation: Belgique

Re: WOAI & Windows 7

Message non lupar moustapha29 » 07 Juin 2011, 09:53

Bonjour , C'est fait :)
moustapha29
 

Suivante

12 messages • Page 1 sur 21, 2

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START