WOAI & Windows 7

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
moustapha29

WOAI & Windows 7

Message non lu par moustapha29 » 05 juin 2011, 17:44

Bonjour ,

A chaque fois que je tente de placer un trafic WOAI dans mon fs9 , l'installation ne veut pas démarrer et m'indique en message d'erreur :

Image

Si vous savez d'ou sa vien je suis preneur :whistle:

Amis pilote bon vol sur FS :woohoo:

osmanli

Re: WOAI & Windows 7

Message non lu par osmanli » 05 juin 2011, 22:06

Bonsoir Moustapha.

As tu essayer en tant qu'Administrateur?

moustapha29

Re: WOAI & Windows 7

Message non lu par moustapha29 » 06 juin 2011, 09:35

Bonjour

Seul moi utilise cet ordinateur , comment met-on l'ordinateur en mode administrateur :blush: , si tu peux me le dire :whistle:

Bon vol

Avatar du membre
yeah
Messages : 335
Enregistré le : 08 juil. 2010, 15:21
Simulateur le plus utilisé : FSX
Localisation : Atlantide

Re: WOAI & Windows 7

Message non lu par yeah » 06 juin 2011, 09:42

Bonjour.

Si tu es le seul utilisateur, tu dois sûrement déjà être administrateur. Par contre il faut lancer l'application en mode administrateur (c'est complêtement idiot je te l'accorde).
Pour se faire il te suffira de cliquer droit, puis dans le menu déroulant cliquer sur "lancer en mode administrateur".

Voilà, j'espère que ca marchera :)
Bon vol !

A-lex

Re: WOAI & Windows 7

Message non lu par A-lex » 06 juin 2011, 09:42

moustapha29 a écrit :Bonjour

Seul moi utilise cet ordinateur , comment met-on l'ordinateur en mode administrateur :blush: , si tu peux me le dire :whistle:

Bon vol


Bonjour, tu peux faire un clic droit sur le programme à ouvrir, puis sur la troisième ligne, tu verras "ouvrir en tant qu’administrateur".

Bonne journée.


Alex


Le fichier joint Editer.gif n’est plus disponible.

yeah, on a posté en même temps :silly:
Fichiers joints
Editer.gif
Editer.gif (319 Octets) Vu 449 fois

Invité

Re: WOAI & Windows 7

Message non lu par Invité » 06 juin 2011, 09:45

Des fois, le mode administrateur suffit pas. ;)

Dans ce cas, il suffit de désactiver le contrôle des comptes d'utilisateurs : http://www.rikoooo.com/fr/forum/porte-d ... mptes.html

Amicalement,romdu69. :)

moustapha29

Re: WOAI & Windows 7

Message non lu par moustapha29 » 06 juin 2011, 09:49

Re ,

J'ai exécuter le programme en tant qu'administrateur , le message d'erreur est toujours là .. :blush:

moustapha29

Re: WOAI & Windows 7

Message non lu par moustapha29 » 06 juin 2011, 16:01

Finalement en tant qu'administrateur tout est OK , merci les gars :woohoo:
A319 EZY se soir :woohoo: :woohoo:

Avatar du membre
Will-22
Messages : 159
Enregistré le : 10 nov. 2010, 12:50
Simulateur le plus utilisé : FSX
Localisation : Belgique

Re: WOAI & Windows 7

Message non lu par Will-22 » 06 juin 2011, 18:18

Bonsoir :)

Moustapha29, pourrais-tu nous indiqué ta date de naissance dans ton profil? C'est obligatoire ;)

Merci

Will-22

moustapha29

Re: WOAI & Windows 7

Message non lu par moustapha29 » 07 juin 2011, 09:53

Bonjour , C'est fait :)

Répondre

Retourner vers « Le bureau des geeks »