Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Gros Problème : 15 Redémarrages à l'Allumage...

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
Voir le premier message non lu • 73 messages • Page 1 sur 81, 2, 3, 4, 5 ... 8

Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar epdu85 » 20 Juil 2011, 13:41

Bonjour à vous les amis :dry:

C'est un appel au secours que je vous adresse... Je fais appel à tous les pros et pas pros qui pourraient avoir une infime partie de la solution à ce problème que je vais essayer de vous décrire dans les moindres détails avec l'aide d'une liste complète et d'une vidéo, afin de vous faciliter la tâche au maximum.

En fait ce problème date (plusieurs mois). En effet, j'étais dans une période ou j'avais autre chose à faire et j'ai laissé faire (je me disais tous les jours que le problème se réglerait tout seul le lendemain...). Le résultat, cela fait des mois que je passe entre 5 et 20 minutes à redémarrer, débrancher inlassablement mon ordi en ayant pour but d'entendre la douce musique d'acceuil de Windows Vista.


Je vous expose donc ce problème plus en détail, par étapes :


1-Allumage de l'ordinateur

2-Affichage de l'écran d'accueil HP (nom du produit etc..)

3-Chargement de Windows : bande passante

4-Lorsque la bande passante a fait 6 passages : Éclair, on perçoit des écritures, on peine à voir cette érreur...
Vous pourrez voir cela dans la vidéo... Bref, éclair et l'ordinateur redémarre seul

5-Redémarrage - Affichage de l'écran d'accueil HP (nom du produit etc..)

6-Page d'érreur, Windows me demande de choisir entre : "lancer l'outil de redémarrage système" et "Démarrer windows normalement".

7-Bien que cela soit recommandé, je ne choisit pas "Lancer l'outil de redémarrage système" car celui-ci (bien qu'il soit plus court) Me supprime, m'éfface toutes mes sauvegardes récentes, et je ne peux pas me le permettre (j'ai déjà essayé mais je doit ensuite refaire tout ce que j'ai fait la veille).

8-Bande passante de chargement Windows, au bout de 6 passages, Erreur Eclair puis l'ordi redémarre.

9-On reprend à l'étape 5. Le système "5-6-7-8" se répète de 2 (quand j'ai de la chance) à une 20aine de fois.



AUSSI : Il arrive que le démarrage bloque sur l'une des étapes (généralement la 2 ou la 3). Inutile d'attendre (déjà essayé), l'ordi reste bloqué (j'ai attendu toute une journée). Methode radicale donc : je débranche l'ordinateur puis je le démarre.


Dans la journée, mon ordi est assez instable et peut s'éteindre et redémarrer tout seul à chaque instants (en moyenne une à deux fois par jour). Heureusement, le redémarrage n'occasione pas tous les problèmes cités plus haut.
Seul le démarrage pose problème, quelle que soit l'heure de la journée.


J'ai également filmé le démarrage de mon ordinateur, film de 8 minutes (j'ai eu de la chance ce jour là) en 720p pour que vous puissiez jouir d'un maximum de détails :

http://www.megaupload.com/?d=LN99W2A9

Je suis un peu énervé sur cette vidéo mais ne faites pas attention (qui ne le serait pas à ma place).


Ma configuration : MS Windows Vista Home Premium 32-bit SP2
AMD Athlon 64 X2 Dual Core Processor 4200+, 3.0GB of RAM, NVIDIA GeForce 6150SE nForce 430


Je vous remercie infiniment d'avance pour toutes vos réponses :)

Mes amitiés, epdu85

PS : -j'ai remarqué que Kenobi avait aussi un problème de démarrage. Bien que le mien soit différent, pensez vous qu'il faille que j'applique les mesures qui lui ont été proposées ?

-Pour le placement de ce sujet, (bien que le problème de kenobi s'est finalement révelé être un problème de matériel et non de programme) Je poste quand même ici car je ne souhaite pas tirer de conclusions hâtives sur un problème qui est à mon avis de nature tout autre et qui concerne Windows.
epdu85
 
Messages: 1057
Inscription: 12 Oct 2010, 15:59

Re: Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar Invité » 20 Juil 2011, 13:57

Considérons pour l'instant que tu as un problème logiciel, donc ton message est bien placé, on le déplacera au besoin.

Ceci dit, je t'encourage à mettre en oeuvre tous les conseils que l'on m'a prodigués. En effet, si tous, n'ont pas résolu mon problème, peut-être cela résoudra-t-il le tien. En tout cas, ça ne fera que du bien à ton PC.

La suite, je la laisse aux "pros" :)

Ken

Edit : ta vidéo est inaccessible pour l'instant...
Invité
 

Re: Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar epdu85 » 20 Juil 2011, 14:09

Bonjour et merci du conseil,

Etrange cependant pour la vidéo... Le lien mène bien vers Meaupload ou je l'ai uploadé pourtant (chez moi en tous cas).
J'ai éssayé de la télecharer et tout fonctionne....

Attention cependant, celle ci est un peu lourde, pour moi qui possède une connexion moyenne, le télechargement dure une 20aine de minutes. Excusez moi d'avance pour cette attente...

Cordialement, epdu85
epdu85
 
Messages: 1057
Inscription: 12 Oct 2010, 15:59

Re: Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar Invité » 20 Juil 2011, 14:12

Je viens de revérifier, ça fonctionne. Le problème (de la vidéo) est donc réglé.

Ken
Invité
 

Re: Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar jejetoulouse » 20 Juil 2011, 14:18

Salut epdu85,

Bon, j'ai téléchargé la vidéo et j'ai réussi a voir le message d'erreur ! (vitesse de lecture x0.12 ;) )

L'erreur est : MEMORY_MANAGEMENT
---> 0X0000001A (0X00000403, 0XC00030C8, 0X00D0F225, 0XC04067878)

Je re-poste un message si je trouve autre chose. :)

Amic'
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959
Avatar de l’utilisateur
jejetoulouse
Modérateur
 
Messages: 2665
Inscription: 29 Jan 2011, 18:44
Localisation: Toulouse
Médailles: 8
Bon Conseiller (1) Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (5)

Re: Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar epdu85 » 20 Juil 2011, 14:19

Rebonjour, petite précision :

Si vous ne trouvez pas de solution (bien que je ne sois pas fataliste) et que vous pensez bel et bien que mon cas est desespéré, j'aimerais que vous l'indiquiez également pour que je prenne les mesures......nécessaires... :(

Amitiés, epdu85

Edit :
Je n'avais pas vu ta réponse Jejetoulouse, cette précision sera sans doute forte utile et je t'en remercie (je n'avais pas pensé à ralentir la vidéo...)
epdu85
 
Messages: 1057
Inscription: 12 Oct 2010, 15:59

Re: Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar jejetoulouse » 20 Juil 2011, 14:31

As-tu changé un élément dans ton PC récemment ? :blink:

Amic'
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959
Avatar de l’utilisateur
jejetoulouse
Modérateur
 
Messages: 2665
Inscription: 29 Jan 2011, 18:44
Localisation: Toulouse
Médailles: 8
Bon Conseiller (1) Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (5)

Re: Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar pilotepro93 » 20 Juil 2011, 14:37

Bonjour,
epdu85, je voit que tu est à nouveau dans la galère :unsure:, et je vais à nouveau tenter de t'aider. Tout d'abord, je tient à saluer l'initiative d'avoir fait une vidéo et en plus en 720p :woohoo:, ça ma vraiment aider à voir ce qui ne va pas. D'autre part, comme Kenobi je vois que tu a attendu un moment avant de parler de ton problème, ce qui est vraiment dommage alors que nous aurions pu t'aider plus tôt :pinch:. En ce qui concerne ton problème, ce sont là tout les symptômes d'une surchauffe, et je peut aller plus loin et te dire d'où cela vient. Tu a 2 possibilités, soit ton pc est rempli de poussières comme ce fut le cas pour Kenobi (je ne croit pas trop que ce soit le problème), ou soit c'est par ce que ton pc manque d'espace pour aérer l'unité central correctement (je pense que c'est ça le problème), car comme je l'ai vu dans la vidéo, ton unité centrale est coller au fond de ton bureau, contre la plaque en bois du meuble. Et, je suis presque certain que c'est la 2ème raison qui ta mis dans cette galère, car moi aussi à mes débuts, je collait mon unité centrale au mur, et résultat des courses, quand je me rendait dans le bios pour vérifier les températures des composants, elles étaient toutes alarmantes pour les composants (plus de 100° pour le processeur par exemple), sans parler du bruit et de la chaleur qui se dégageaient de l'unité centrale, ajoute à cela tout les bluescreen qui étaient suivi de redémarrage, ainsi que Windows qui était très instable. Voilà, donc ce que tu fait c'est que tu enlève complètement ton unité centrale de ton meuble et que tu la laisse à 2m ou 3m, de tout murs et meubles, de manière à ce que le pc puisse bien faire rentrer et sortir le flux d'air nécessaire au bon ventilement de ton pc.

PS : Si ça marche pas, j'ai encore pas mal de solutions en réserve ;).

Pense aussi à nous tenir au courant dans ce topic B).

Cordialement
Pilotepro93
pilotepro93
 

Re: Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar Invité » 20 Juil 2011, 14:55

to,

fais un MEMTEST

et dis nous ce que cela donne

Neptune

ps télécharge et installe WHOCRASHED sur ce PC si tu peux
Invité
 

Re: Gros Problème : 15 Redémarrages à l'Allumage...

Message non lupar Invité » 20 Juil 2011, 15:09

Je viens de voir la vidéo, ce n'est pas du tout ce qui se passait chez moi (je n'avais pas de message d'erreur). En souhaitant que ton problème s'arrange, parce que moi j'aurai déjà balancé le PC par la fenêtre !

Ken ;)

PS : Super idée la vidéo, j'aurai dû y penser !
Invité
 

Suivante

73 messages • Page 1 sur 81, 2, 3, 4, 5 ... 8

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START