beug avec fsx

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
brve
Messages : 3
Enregistré le : 03 oct. 2009, 18:16
Simulateur le plus utilisé : FSX
Localisation : allassac

beug avec fsx

Message non lu par brve » 17 mai 2012, 00:48

bonjour a tous voila j'ai proleme avec fsx au bout de quelle tenps d' utilasation j' ouvre des fenetres et ensuite j'ai un message d'ereur me disant une ereur c'est produite flight simulator va redemare se message est recurant. si vous pouvier m'aider merci d'avance. voila ma confi:carte video ati redeon 5800 processeur intel(r) core i5 cpu 2.67 gh memoire 6 go systeme d' exploi 64 bits

trempas
Messages : 12
Enregistré le : 27 mars 2011, 15:59
Simulateur le plus utilisé : FSX
Localisation : chateauguay

Re: beug avec fsx

Message non lu par trempas » 17 mai 2012, 06:27

Salut ! je ne sais pas de quelles fenêtres tu parles ( ouvre ...) mais pour le message d'erreur si c'est de "Window" tu peux faire un "repair" de ta disquette d'acceleration ... Aussi très important de faire souvent des défragmentations du disque dur ... Je te fais une suggestion pour un petit programme , pour le ménage , " glary utillity " ... Bien à vous ... Je vais revenir sur Rikoooo , demain pour suivre ton problème ...

brve
Messages : 3
Enregistré le : 03 oct. 2009, 18:16
Simulateur le plus utilisé : FSX
Localisation : allassac

Re: beug avec fsx

Message non lu par brve » 17 mai 2012, 14:43

bonjour en ce qui concerne mes fenetres que j'ouvre, c'est pour aller chercher mon gps,voir le trafic aerien ,la position sur la carte de mon avion etc... mon erreur est bien une erreur irrecuperable s'est produite windows recherche une solution et flight simulator va redemarrer.en vous remerciant par avance pour les renseignements.

Avatar du membre
lebelgej
Messages : 66
Enregistré le : 30 déc. 2011, 00:13
Simulateur le plus utilisé : FSX
Localisation : huy
Contact :

Re: beug avec fsx

Message non lu par lebelgej » 17 mai 2012, 16:42

bonjour,

Vas voir sur le lien ;)
http://www.rikoooo.com/fr/forum/99/24348

Et dit nous si sa fonctionne ;)

Amic
Lebelgej
Ma config:
pc: Assus K53SV
Système d'exploitation: Win 7 Edition familial Premium 64Bits;
Processeur: I5 2430 M 2.40hz turbo 2.9Hz;
carte mère: ASUSTeK Computer Inc. K53SV 1.0;
RAM: 6G DDR33;
Garphique: Nividia GEFORCE GT540M cuda 2GB.

Répondre

Retourner vers « Le bureau des geeks »