Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème] installation Windows 7 Professionel EOM SP1 64 Bits

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
Voir le premier message non lu • 1 message • Page 1 sur 1

installation Windows 7 Professionel EOM SP1 64 Bits

Message non lupar riders » 31 Déc 2012, 12:25

Bonjour,

J'ai un gros problème d’installation avec Windows 7 Professionnel EOM SP1 64 Bits
qui n'arrive pas a s'installer correctement dans le disque dur Western Digitale Caviar 2To
je reçois un message d'erreur qui est ceci

l'ordinateur à démarrer de manière inattendue ou à rencontré une erreur inattendue l'installation de Windows ne peut pas continuer pour installer Windows cliquez sur OK pour redémarrer l'ordinateur puis redémarrer l'installation

après quand je clique sur OK l'ordinateur redémarre normalement mes ne finit pas l'installation et ce message reviens a chaque fois et mon écran deviens noir et après plus riens es-que il faux que je change de disque dur interne ou de système d'exploitation carrément es-que vous pouvez m’aide et me donnez des solutions merci d'avance. RIDERS

P.S
Ma configuration

Carte Mère Asus Sabertooth X79
Intel Core i7 3820 LGA 2011
Refroidisseur Watercooling Zalman CNP5 20lQ
Carte Graphique Gainward Phantom GTX 580 2
Ram Corsaire Vengeance 16 GO
Disque dure interne Western Digital Caviar 2TO Sata 6 Gb/s
Disque Ssd Samsung 250 GB
Lecteur dvd LG 2
Alimentation Cooler Master Silent Pro Gold 1200W 80+
Système d'exploitation Windows 7 professionnel EOM SP1 64 Bits

Voilà ma petit Configuration. :(
riders
 
Messages: 54
Inscription: 01 Aoû 2011, 18:20
Localisation: saint martin le vinoux

1 message • Page 1 sur 1

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré