Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Ordi plante suite installation carte graphique

Le bureau est dédié à tout ce qui touche à l'environnement informatique.
Venez discuter de vos configurations PC, de vos périphériques, etc ...
Voir le premier message non lu • 1 message • Page 1 sur 1

Ordi plante suite installation carte graphique

Message non lupar weirdmax » 25 Aoû 2014, 22:09

Bonjour à toutes et à tous,

J'ai décidé de me remetre à FSX. Pour se faire je me suis pris un ordi la semaine dernière mais j'ai un problème bizarre avec mon ordinateur ; c’est une tour HP Pro sous windows 7 ( https://geizhals.at/hp-prodesk-400-g1-m ... 41981.html ). J’ai ajouté une carte graphique et c’est depuis ça que mon ordi à un problème : il se met à planter, la souris ne bouge plus et le clavier ne réagis plus. Je suis donc obligé de le redémarrer au bouton.
Voici la carte graphique, elle n’est pas toute jeune mais fonctionnait encore très bien sur mon ancien pc : NVIDIA GeForce 7600 GS - Gigabyte GV-NX76G512P-RH http://www.ldlc.com/fiche/PB00042065.html

Quand je le redémarre, il me propose en mode sans échec, j’ai donc essayé et là ça marche nickel. Aujourd’hui j’ai formaté l’ordi, mis à jour Windows, téléchargé la dernière version du logiciel de la carte graphique. Depuis, il plante maintenant entre 5 à 15 minute après l’avoir redémarré.

Je ne suis pas vraiment un expert, mais apparemment c’est un problème logiciel non ? J’ai utilisé Ccleaner pour réparer le registre, mais ça n’à rien changer.

Qu’est ce que je peux faire car je ne sais plus quoi faire !!!

Je vous remercie d’avance
Maxime
Avatar de l’utilisateur
weirdmax
 
Messages: 6
Inscription: 19 Fév 2013, 19:53
Localisation: Buchy

1 message • Page 1 sur 1

Retourner vers Le bureau des geeks

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START