Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Ma première vidéo

Partagez & retrouvez des vidéos d'aviation réelles ou virtuelles.
Voir le premier message non lu • 44 messages • Page 1 sur 51, 2, 3, 4, 5

Ma première vidéo

Message non lupar lol » 26 Avr 2010, 15:50

Bonjour , voici ma première réalisation vidéo , sachez que je voulais retirer le son je n'ai pas réussi . Je sais il y a beaucoup trop de fumigènes globalement c'est quasiment nul mais c'"est le début B)

http://www.youtube.com/watch?v=toX1gKDW_Cg
Avatar de l’utilisateur
lol
 
Messages: 715
Inscription: 21 Fév 2009, 11:26
Localisation: Aux alentour de Paris

Re:Ma première vidéo

Message non lupar lol » 26 Avr 2010, 16:08

Avatar de l’utilisateur
lol
 
Messages: 715
Inscription: 21 Fév 2009, 11:26
Localisation: Aux alentour de Paris

Re:Ma première vidéo

Message non lupar F-14 De LuXe » 26 Avr 2010, 18:00

C'est un début :)
Avatar de l’utilisateur
F-14 De LuXe
 
Messages: 1086
Inscription: 03 Mar 2010, 13:42
Localisation: Lille

Re:Ma première vidéo

Message non lupar lol » 27 Avr 2010, 08:16

RiDeR95 écrit:
Bonjour,

C'est pas mal pour un début ! :cheer:
Moi je te conseil de remplacer le son d'origine de ta vidéo par une musique.

Sinon pour zoombinis, je suis le créateur du tuto qui a été donné ci dessus donc si jamais tu as un problème n'hésite pas à me demander ! ;)

Bons vols !


Je voulais mais , quand il y avait l'étape pour supprimer la bande son , il me dit que la vidéo est dans un format qu'il ne traite pas , AVI , pourtant on nous demandais de le mettre en AVI sur le tuto . Je vous promait que je vais faire une autre vidéo Rapidement , voir une galerie de screens où les images seront dans la vidéo , où soit une galerie vidéo . Je commence à adorer les vidéos du coût je ne suis pas prêt d'arrêter !
Avatar de l’utilisateur
lol
 
Messages: 715
Inscription: 21 Fév 2009, 11:26
Localisation: Aux alentour de Paris

Re:Ma première vidéo

Message non lupar Arnono78860 » 27 Avr 2010, 09:45

Pour tes soucis de format:http://format-factory.softonic.fr/
Arnono78860
 

Re:Ma première vidéo

Message non lupar pot » 27 Avr 2010, 10:44

Si tu veus des conseil, améliore déjà la fluidité c'est à dire 20 FPS minimum et un peu de musique. ;)
Un bon début
pot
 

Re:Ma première vidéo

Message non lupar lol » 27 Avr 2010, 20:21

Je n'ai toujours pas réussi à enlever le son de l'avion ! Pour ma 2 ème vidéo ...

"www.youtube.com/v/_6ZskmA6k6E&hl=fr_FR&fs=1&"></param><param
Avatar de l’utilisateur
lol
 
Messages: 715
Inscription: 21 Fév 2009, 11:26
Localisation: Aux alentour de Paris

Re:Ma première vidéo

Message non lupar lol » 28 Avr 2010, 08:16

Ah , bah j'utilise movie Maker la prochaine fois je le ferais ! En tous cas avec les vidéos c'est plus dur de trouver des idées , surtout de piloter avec des bons angles de vues ...
Avatar de l’utilisateur
lol
 
Messages: 715
Inscription: 21 Fév 2009, 11:26
Localisation: Aux alentour de Paris

Re:Ma première vidéo

Message non lupar lol » 28 Avr 2010, 08:56

Voici ma 3 ème Vidéo ! Sans le son de l'avion ( je vous conseille de regarder en plein écran enfin ... )Pas vraiment car du coût la qualité ... Baisse !

http://www.youtube.com/watch?v=jsk16SA-lMk
Avatar de l’utilisateur
lol
 
Messages: 715
Inscription: 21 Fév 2009, 11:26
Localisation: Aux alentour de Paris

Re:Ma première vidéo

Message non lupar lol » 29 Avr 2010, 14:03

Désolé pour le quadruple-post ( je vois que mon topic est abandonné :( )

Voici une petite vidéo un peu relaxante , je l'ai fait vite fait mais ...

http://www.youtube.com/watch?v=K5EdIdQ1oms
Avatar de l’utilisateur
lol
 
Messages: 715
Inscription: 21 Fév 2009, 11:26
Localisation: Aux alentour de Paris

Suivante

44 messages • Page 1 sur 51, 2, 3, 4, 5

Retourner vers Vidéos

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START