problème d'instalation ivap

Sujets relatifs à IVAO
Avatar du membre
lours28
Messages : 478
Enregistré le : 15 mai 2010, 09:07
Simulateur le plus utilisé : FSX
Localisation : Chartres (LFOR)

problème d'instalation ivap

Message non lu par lours28 » 30 déc. 2010, 17:35

bonsoir,

C'est la deuxième fois que j'installe ivap mais la j'ai une message d'erreur au niveau des MTL regarder

Image

Invité

Re: problème d'instalation ivap

Message non lu par Invité » 30 déc. 2010, 17:40

FSX est bien installé sur le disque dur principal? Ivap à du mal à trouver FSX apparement.:dry:

Amicalement,romdu69.:)

Avatar du membre
lours28
Messages : 478
Enregistré le : 15 mai 2010, 09:07
Simulateur le plus utilisé : FSX
Localisation : Chartres (LFOR)

Re: problème d'instalation ivap

Message non lu par lours28 » 30 déc. 2010, 17:41

j'ai fs2004

amic'

Invité

Re: problème d'instalation ivap

Message non lu par Invité » 30 déc. 2010, 18:09

Bizarre tout ça, tu as bien choisis FS9 dans l'installation?:huh:

Amicalement,romdu69.:)

Avatar du membre
lours28
Messages : 478
Enregistré le : 15 mai 2010, 09:07
Simulateur le plus utilisé : FSX
Localisation : Chartres (LFOR)

Re: problème d'instalation ivap

Message non lu par lours28 » 30 déc. 2010, 18:16

oui je désinstalle mon fs on verras bien :(

merci pour ton aide

Avatar du membre
paul95
Messages : 603
Enregistré le : 06 juin 2010, 18:54
Simulateur le plus utilisé : FS2004
Localisation : Taverny

Re: problème d'instalation ivap

Message non lu par paul95 » 30 déc. 2010, 18:35

Salut,

As-tu réinstallé ivap ?

Bonne soirée

Paul

Avatar du membre
lours28
Messages : 478
Enregistré le : 15 mai 2010, 09:07
Simulateur le plus utilisé : FSX
Localisation : Chartres (LFOR)

Re: problème d'instalation ivap

Message non lu par lours28 » 30 déc. 2010, 19:38

oui je l'avais déjà réinstallé.La je réinstalle fs j'espère que cela aura réglé le problème

Répondre

Retourner vers « IVAO »