NO SUCH VID

Sujets relatifs à IVAO
Avatar du membre
corsica2a2b
Messages : 69
Enregistré le : 15 avr. 2011, 20:18
Simulateur le plus utilisé : FSX
Localisation : ajaccio

NO SUCH VID

Message non lu par corsica2a2b » 01 mai 2011, 09:15

bonjour,
suite a une réinstallation de mon fs9 j'ai un petit problème bon je vous avoue que j'ai installé les logiciels pour voler en réseau mais que j'ai jamais réussi en réseau donc voila mon problème quand je lance fs9 et que je me connect message d'érreur ERROR NO SUCH VID MOT DE PASSE pourtant mes codes sont bons.

merci
:(

Avatar du membre
pierre rosello
Messages : 9
Enregistré le : 01 janv. 2011, 01:40
Simulateur le plus utilisé : FSX
Localisation : Trois rivieres

Re: ivap NO SUCH VID

Message non lu par pierre rosello » 02 août 2011, 20:38

Salut,
j'ai IVAO sur mon fsx et il me met le meme message que toi,sans réinsilisation! :blink:

Amicalement:
Pierre.
Le mariage:

Le mariage est l'union de deux personnes pour affronter des problèmes qu'ils n'aurais pas eu si ils ne serais pas mariés.

La Philosophie est mon amie.

Avatar du membre
Nyko45
Messages : 97
Enregistré le : 11 avr. 2009, 19:30
Simulateur le plus utilisé : FSX
Localisation : LFOZ

Re: ivap NO SUCH VID

Message non lu par Nyko45 » 11 janv. 2012, 20:19

Bonsoir,

Oui moi aussi je viens de l'avoir ce soir et je me suis inscris hier sur IVAO.
Quand je me connecte sur IVAP et bien j'ai el même message qui apparaît [ERROR] No such VID / password.

Avatar du membre
Fly747-400
Messages : 130
Enregistré le : 17 févr. 2011, 17:33
Simulateur le plus utilisé : FSX
Localisation : France
Contact :

Re: NO SUCH VID

Message non lu par Fly747-400 » 03 mars 2013, 21:41

Bonsoir,

J'ai l'exact même situation ! Vous avez une solution ou pas ?

Amic'

Fly747-400... :Smilcaptain:

Répondre

Retourner vers « IVAO »