Impossible de lancer IVAO

Sujets relatifs à IVAO
Avatar du membre
crazyboydu34
Messages : 3
Enregistré le : 31 août 2012, 16:36
Simulateur le plus utilisé : FSX
Localisation : Paris
Contact :

Impossible de lancer IVAO

Message non lu par crazyboydu34 » 25 avr. 2013, 15:08

Bonjour, j'ai un problème qui dure depuis plus de 2 jours,

Mon IVAO ne se lance plus, j'ai essayer d'installer IVAP + de 10 fois, mais rien ne marche, j'ai la barre compléments mais il n'y a que FSUIPC ou un truc du genre :roll: . Mais il n'y a pas "Start IVAP"... Pourtant, j'avais l'habitude de faire des vols, et je suis chez Air France Virtuel, et si je ne vol pas, je vais me faire exclure :blush: . Donc un aide rapide serait sympa... :mrgreen:

Avatar du membre
lele25101998
Messages : 16
Enregistré le : 23 mars 2012, 22:34
Simulateur le plus utilisé : FSX
Localisation : bruxelles
Contact :

Re: Impossible de lancer IVAO

Message non lu par lele25101998 » 07 juin 2013, 17:35

j'ai le même problème est ce que quelqu'un peut répondre au plus vite !!!!
Pilote un jour, Pilote toujours !!!

Avatar du membre
HeXOn
Messages : 97
Enregistré le : 08 nov. 2012, 23:45
Simulateur le plus utilisé : FSX
Localisation : Saint Maur
Contact :

Re: Impossible de lancer IVAO

Message non lu par HeXOn » 11 juil. 2013, 14:19

Salut,

t'as essayé dans le menu démarrer de chercher ivap? Normalement tu devrais avoir un "ivap External" à lancer

Ciao
Pilote Airbus Family chez Air France Virtuel
Pilote privé DR400 en réel, bientôt la fin du PPL!
N'hésitez pas à me poser des questions

Fabien9723
Messages : 9
Enregistré le : 01 août 2013, 11:06

Re: Impossible de lancer IVAO

Message non lu par Fabien9723 » 28 févr. 2014, 04:35

Bonsoir,
Quand on lance ivap external, on ne voit pas le trafic et il ne détecte pas fs

Répondre

Retourner vers « IVAO »