Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[IVAO] Impossible de lancer IVAO

Sujets relatifs à IVAO
Voir le premier message non lu • 4 messages • Page 1 sur 1

Impossible de lancer IVAO

Message non lupar crazyboydu34 » 25 Avr 2013, 15:08

Bonjour, j'ai un problème qui dure depuis plus de 2 jours,

Mon IVAO ne se lance plus, j'ai essayer d'installer IVAP + de 10 fois, mais rien ne marche, j'ai la barre compléments mais il n'y a que FSUIPC ou un truc du genre :roll: . Mais il n'y a pas "Start IVAP"... Pourtant, j'avais l'habitude de faire des vols, et je suis chez Air France Virtuel, et si je ne vol pas, je vais me faire exclure :blush: . Donc un aide rapide serait sympa... :mrgreen:
Avatar de l’utilisateur
crazyboydu34
 
Messages: 3
Inscription: 31 Aoû 2012, 16:36
Localisation: Paris

Re: Impossible de lancer IVAO

Message non lupar lele25101998 » 07 Juin 2013, 17:35

j'ai le même problème est ce que quelqu'un peut répondre au plus vite !!!!
Pilote un jour, Pilote toujours !!!
Avatar de l’utilisateur
lele25101998
 
Messages: 16
Inscription: 23 Mar 2012, 22:34
Localisation: bruxelles

Re: Impossible de lancer IVAO

Message non lupar HeXOn » 11 Juil 2013, 14:19

Salut,

t'as essayé dans le menu démarrer de chercher ivap? Normalement tu devrais avoir un "ivap External" à lancer

Ciao
Pilote Airbus Family chez Air France Virtuel
Pilote privé DR400 en réel, bientôt la fin du PPL!
N'hésitez pas à me poser des questions
Avatar de l’utilisateur
HeXOn
 
Messages: 97
Inscription: 08 Nov 2012, 23:45
Localisation: Saint Maur

Re: Impossible de lancer IVAO

Message non lupar Fabien9723 » 28 Fév 2014, 04:35

Bonsoir,
Quand on lance ivap external, on ne voit pas le trafic et il ne détecte pas fs
Fabien9723
 
Messages: 9
Inscription: 01 Aoû 2013, 11:06


4 messages • Page 1 sur 1

Retourner vers IVAO

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START