Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[IVAO] Toujours le même probleme

Sujets relatifs à IVAO
Voir le premier message non lu • 2 messages • Page 1 sur 1

Toujours le même probleme

Message non lupar lele25101998 » 10 Juin 2013, 12:03

Bon, alors voilà

je viens de m'inscrire sur ivao, j'ai tout installer et tout est ok!!! :)

mais maintenant les chose se complique:

Dans la barre complément il n'y a que fsuipc et pas ivap, pourtant j'ai bien installer ivap dans le fichier "Module".
j'ai vu sur internet qu'il fallait lancer ivap external:
quand je clique sur le petit module d'ivap fsx se met en pause, j'appuie sur P mais c'est comme avant je ne suis pas connecter a ivao et pourtant le module dit que oui.

j'ai envoyer un mail chez ivao mais aucune réponse. :(
j'ai vu plein de vidéo de ivao et sa a l'air génial!!!!!

vous êtes ma dernière chance cher rikoooonautes !!!!!

p.s je suis sous win 7
Pilote un jour, Pilote toujours !!!
Avatar de l’utilisateur
lele25101998
 
Messages: 16
Inscription: 23 Mar 2012, 22:34
Localisation: bruxelles

Re: Toujours le même probleme

Message non lupar HeXOn » 24 Juin 2013, 13:12

Salut !

Alors, pour éviter la pause, tu vas dans "options", "général" et tu décoches "Pause entre deux tâches".

Après, dis-moi si ça marche, on verra si c'est pas ça le problème

Ciao
Pilote Airbus Family chez Air France Virtuel
Pilote privé DR400 en réel, bientôt la fin du PPL!
N'hésitez pas à me poser des questions
Avatar de l’utilisateur
HeXOn
 
Messages: 97
Inscription: 08 Nov 2012, 23:45
Localisation: Saint Maur


2 messages • Page 1 sur 1

Retourner vers IVAO

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré