Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[IVAO] Problème IVAO

Sujets relatifs à IVAO
Voir le premier message non lu • 3 messages • Page 1 sur 1

Problème IVAO

Message non lupar fcgb25 » 08 Juin 2014, 19:43

Bonjour

En voulant faire mon premier vol sur IVAO,j'ai donc copié/collé le mot de passe et le VID que j'ai reçu dans mon mail d'inscription.Je l'ai rentré dans iVAP mais il me mette le message d'erreur "no such vid/password".Je retente plusieurs fois mais au bout d'un moment le message suivant:VID is suspensed.En gros je suis banni pour avoir rentré un soi-disant mauvais mot de passe alors que celui-ci est vrai puisque c'est celui que IVAO m'a donné.Que puis-je faire maintenant et quelqu'un a t-il une solution pour ce "mauvais mot de passe" ?Et combien de temps suis-je suspendu ?Merci d'avance pour vos réponses
Avatar de l’utilisateur
fcgb25
 
Messages: 81
Inscription: 07 Juil 2012, 01:24
Localisation: Pont de Roide

Re: Problème IVAO

Message non lupar Ivixwait » 08 Juin 2014, 21:17

Bonsoir fsgp25,

Je ne m'y connais pas trop en la matière, mais a part contacter IVAO et leur exposer ton problème je ne vois pas trop de solutions :/

Amic' Ivixwait.
Avatar de l’utilisateur
Ivixwait
 
Messages: 383
Inscription: 27 Aoû 2013, 18:54
Localisation: LFHH
Médailles: 3
Bon Conseiller (1) Gagnant Concours (2)

Re: Problème IVAO

Message non lupar fcgb25 » 08 Juin 2014, 21:47

Merci pour ta réponse Ivixwait

Oui je vais surement les contacter ;)

Amic'fcgb25
Avatar de l’utilisateur
fcgb25
 
Messages: 81
Inscription: 07 Juil 2012, 01:24
Localisation: Pont de Roide


3 messages • Page 1 sur 1

Retourner vers IVAO

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START