Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[IVAO] Bug IVAO : invisible sur les radars

Sujets relatifs à IVAO
Voir le premier message non lu • 2 messages • Page 1 sur 1

Bug IVAO : invisible sur les radars

Message non lupar coupteau1 » 05 Fév 2015, 20:47

Salut a tous,

Depuis peu, je suis sur IVAP mais j'ai de gros probleme. Je ne vois pas les autres et les autres ne me voient pas (tour+traffic); lorsque je met une frequence dans ivap (ex: Unicom 122,800), il passe direct sur 122,000 et il se deconnect de teamspeak; lorsque je vais sur webeye et que je clic sur mon avion pour voir la route que j'ai deja parcourru, celle-ci n'est composé uniquement d'angles droits alors que je n'ai pas fait de virage supérieur à 40°;et lorsque je demande à la tour s'il me vois, il me répond soit qu'il ne me voit pas, soit qu'il me detecte sur son radar mais à plusieur nautique de la ou moi je suis.

Aidez-moi s'il vous plait parce que je suis fan d'IVAO et ce bug m'enerve enormément.

PS: j'ai deja essayé de désinstaller et de réinstaller FSX et IVAP mais rien à faire, le probleme persiste.
Dernière édition par Moustikblanc31 le 22 Déc 2015, 17:08, édité 1 fois.
Raison: Titre édité
coupteau1
 
Messages: 9
Inscription: 27 Aoû 2011, 08:19
Localisation: nogent

Re: BUG IVAO!!!! Aidez-moi de toute urgence!!!!!

Message non lupar hugo41 » 22 Déc 2015, 16:01

Bonjour coupteau1,

A tu essayer de lancer IVAP Externe?

Dans Tous les programme, IVAO, IVAP et External IVAP

J'espere que cela va marcher

@+

Hugo
hugo41
 
Messages: 3
Inscription: 02 Sep 2015, 17:54
Médailles: 1
Bon Conseiller (1)


2 messages • Page 1 sur 1

Retourner vers IVAO

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START