Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Problème avion tout blanc [RESOLU]

Voir le premier message non lu • 4 messages • Page 1 sur 1

Problème avion tout blanc [RESOLU]

Message non lupar etteip1st » 15 Nov 2008, 21:38

Bonsoir tout le monde, he oui encore un problème !

entrons dans le sujet : mes avions sont tout blanc, c'est arrivé après l'installation du sp1 puis du 2

Savez vous pourquoi ?

moi j'ai peut être ma petite idée ... mais pas encore sûr!

je vous ai joint une image en pièce jointe
etteip1st
 

Re:Problème avion tout blanc

Message non lupar voltigeur64 » 16 Nov 2008, 19:44

Salut a toi ! en se qui conserne ton cas d'autre topic on deja etai fait sur le forum tu peut chercher ce ou ces topic dans le barre " recherche forum " en esperent t'avoir aider !



Bon vol a +
Avatar de l’utilisateur
voltigeur64
 
Messages: 496
Inscription: 23 Mar 2008, 00:00
Localisation: Toulouse

Re:Problème avion tout blanc

Message non lupar cirdec » 16 Nov 2008, 21:28

Problème résolu, j'en était sur, le problème est du, a un réglage, si vous utilisez des avions téléchargé, ne cochez pas la case aperçu direct X dans réglage des graphisme
cela provoquera, la non apparition des textures chez certains avions télécharger, en occurrence avec ceux de rikoooo.com ;)

voilà en espérant aider certaines personne certaines personnes avec mon tuto.
Avatar de l’utilisateur
cirdec
 
Messages: 579
Inscription: 15 Nov 2008, 00:00
Localisation: quissac

Re:Problème avion tout blanc

Message non lupar etteip1st » 16 Nov 2008, 21:34

:) merci, je vais voir ça, en effet , je me rappel bien d'avoir coché cette maudite case.
En je vois que tu viens juste de répondre cirdec
etteip1st
 


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Google [Bot], Majestic-12 [Bot]