Probleme d'installation

Avatar du membre
maurindk
Messages : 4
Enregistré le : 27 févr. 2009, 10:59
Simulateur le plus utilisé : FSX
Localisation : dunkerque

Probleme d'installation

Message non lu par maurindk » 28 févr. 2009, 23:38

salut a tous, j'ai télécharger le pack rafale, mais même après installation automatique, toujours pas de rafale dans mes avions, c'est la premiere fois que je télécharge un avion je ne sais pas du tout comment m'y prendre. merci d'avance j'utilise FSX pro et je possède VISTA.

Avatar du membre
fliiight
Messages : 655
Enregistré le : 21 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Decize
Contact :

Re:Probleme d'installation

Message non lu par fliiight » 28 févr. 2009, 23:43

Moi non plus il n'apparait pas... Je m'adresse aux admin: avez vous testé ce package ?

Avatar du membre
rikoooo
Administrateur global
Messages : 371
Enregistré le : 09 sept. 2011, 10:03
Simulateur le plus utilisé : FSX & FS2004
Localisation : Noé
Contact :

Re:Probleme d'installation

Message non lu par rikoooo » 01 mars 2009, 00:29

Bonjour, avez-vous bien télécharger le rafale pour FSX ? et non celui de FS2004

Avatar du membre
fliiight
Messages : 655
Enregistré le : 21 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Decize
Contact :

Re:Probleme d'installation

Message non lu par fliiight » 01 mars 2009, 00:53

Problème résolu :lol: (pour moi)! Je vais sous fs2004 et paf... Je le vois

Merci

Avatar du membre
maurindk
Messages : 4
Enregistré le : 27 févr. 2009, 10:59
Simulateur le plus utilisé : FSX
Localisation : dunkerque

Re:Probleme d'installation

Message non lu par maurindk » 01 mars 2009, 12:18

ha oui merci probleme résolu pour moi aussi mon erreur était belle et bien que j'avais téléchargé celui pour FS2004

Merci je pilote enfin ce magnifique avions!

Répondre

Retourner vers « Support et Questions FSX/P3D »