PROBLEME INSTALLATION

Avatar du membre
FL972
Messages : 156
Enregistré le : 11 juil. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Paris

PROBLEME INSTALLATION

Message non lu par FL972 » 30 mars 2009, 23:38

Bonjour,

j'ai telecharger le B777 de posky et au moment de l'installation un message d'erreur apparait lors de l'installation:huh: ; j'ai ce meme probleme avec l'embraer 145.

ai-je fait une erreur ?

Bons vols

Avatar du membre
fliiight
Messages : 655
Enregistré le : 21 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Decize
Contact :

Re:PROBLEME INSTALLATION

Message non lu par fliiight » 30 mars 2009, 23:42

Bonjour, quel message ?

Avatar du membre
FL972
Messages : 156
Enregistré le : 11 juil. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Paris

Re:PROBLEME INSTALLATION

Message non lu par FL972 » 30 mars 2009, 23:47

Bonjour,


" Erreur 38 opening this file:
fin de fichier d'attente"

Avatar du membre
fliiight
Messages : 655
Enregistré le : 21 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Decize
Contact :

Re:PROBLEME INSTALLATION

Message non lu par fliiight » 30 mars 2009, 23:50

Supprime le .exe et re-télécharge le

Avatar du membre
FL972
Messages : 156
Enregistré le : 11 juil. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Paris

Re:PROBLEME INSTALLATION

Message non lu par FL972 » 31 mars 2009, 01:00

Bonjour,

l'avion est installé mais je n'ai pas de son , l'instruments sont masqué mais par contre les moteurs fonctionnent (j'ai pu decoller).

Avatar du membre
FL972
Messages : 156
Enregistré le : 11 juil. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : Paris

Re:PROBLEME INSTALLATION

Message non lu par FL972 » 31 mars 2009, 02:27

Bonsoir,

l'embraer a le meme probleme.

Invité

Re:PROBLEME INSTALLATION

Message non lu par Invité » 31 mars 2009, 11:04

coucou bonjour
problème avec les deux derniers avions : embraer 145 et Boeing 777
Aprés telechargement installation dans un autre disque dur que C:
Et ....pas un instruments !

merci si vous avez une solution !:woohoo:

Invité

Re:PROBLEME INSTALLATION

Message non lu par Invité » 31 mars 2009, 11:14

Fichiers joints
tn_fsx_2009_03_31_11_48_25_71.jpg
tn_fsx_2009_03_31_11_48_25_71.jpg (93.24 Kio) Vu 610 fois

pfkgm
Messages : 2
Enregistré le : 23 mai 2008, 23:00

Re:PROBLEME INSTALLATION

Message non lu par pfkgm » 31 mars 2009, 12:38

Même problème avec moi... c'est vraiment dommage car l'appareil est splendide! Il faut trouver une solution..

serge30

Re:PROBLEME INSTALLATION

Message non lu par serge30 » 31 mars 2009, 13:07

Bonjour
Pour information, je viens d'installer le Posky 777 sur FS9 et j'ai bien la totalité des gauges (panel complet et fonctionnel)
En y regardant prés (je suis allé dans le panel CFG) essayer d'extraire les gauges qui s'y trouvent et coller les dans votre dossier "Gauges" de FSX (je n'ai pas FSX mais cela doit être comme pour FS9)
C'est une solution à essayer.
serge30

Répondre

Retourner vers « Support et Questions FSX/P3D »