Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Probleme de lacet?

Probleme de lacet?

Message non lupar mario_2500 » 18 Mai 2009, 13:06

Salut a tous.
Depuis quelque temps, quand je prend un petit avion en particulier le c172 ou l'extra 300s l'appareil fait "une sorte de lacet a gauche", ce qui devient incontrôlable! Pourtant "la bille" est centrée.Je ne comprend pas:( .Si quelqu'un a une réponse a mon problème.
Merci d'avance pour vos réponses.
Bon vols à tous.
Antoine
Avatar de l’utilisateur
mario_2500
 
Messages: 203
Inscription: 22 Déc 2008, 00:00
Localisation: Bures sur Yvette

Re:Probleme de lacet?

Message non lupar Zorglub » 18 Mai 2009, 15:10

Bonjour !

Ce tirage à gauche est normal sur un avion monomoteur. Peut-etre faut-il que vous alliez dans les réglages de FS et adopter un réglage moins pointu dans les préférences. Voir aussi au niveau de la manette de jeu - le neutre n'est-il pas suffisant.

a+:unsure:
Zorglub
 
Messages: 8
Inscription: 20 Aoû 2008, 23:00
Localisation: Fessenheim

Re:Probleme de lacet?

Message non lupar mario_2500 » 18 Mai 2009, 16:24

Salut.
Non le problème persiste, modifier la zone neutre ne sert a rien et de plus ca n'est pas la gouverne de direction puisqu'elle est droite.( PS:Le problème est survenu d'un depuis peu de temps alors que je n'ai changé aucun réglages:( )
Merci quand même pour l'info.
Bon vols a tous!
Avatar de l’utilisateur
mario_2500
 
Messages: 203
Inscription: 22 Déc 2008, 00:00
Localisation: Bures sur Yvette

Re:Probleme de lacet?

Message non lupar cocojpsim » 18 Mai 2009, 17:24

Salut

Vérifie que le pilote automatique n'est pas enclenché.Cela m'est déjà arrivé et j'avais les mêmes symptômes .

Bons vols

JP
Avatar de l’utilisateur
cocojpsim
 
Messages: 94
Inscription: 16 Déc 2008, 00:00
Localisation: montpellier

Re:Probleme de lacet?

Message non lupar lapierre » 18 Mai 2009, 18:56

Moi j'ai eu la même chose et au bout d'un moment ça a disparu, à ni rien comprendre...
Avatar de l’utilisateur
lapierre
 
Messages: 269
Inscription: 05 Jan 2008, 00:00
Localisation: Allaman

Re:Probleme de lacet?

Message non lupar mario_2500 » 18 Mai 2009, 19:04

Salut,
non c'est pas non plus le pilote automatique de plus que l'extra 300s fait la même chose.Je ne comprend vraiment pas!:(
Bon vols a tous!
Avatar de l’utilisateur
mario_2500
 
Messages: 203
Inscription: 22 Déc 2008, 00:00
Localisation: Bures sur Yvette

Re:Probleme de lacet?

Message non lupar mario_2500 » 19 Mai 2009, 16:32

Salut,
Toujours personne n'a solution a mon curieux problème? A votre avis est ce que réinstaller fsx changerai les choses?
Amicalement
Antoine
Avatar de l’utilisateur
mario_2500
 
Messages: 203
Inscription: 22 Déc 2008, 00:00
Localisation: Bures sur Yvette

Re:Probleme de lacet?

Message non lupar Invité » 19 Mai 2009, 18:40

Bonsoir,

Il faut régler l'anticouple dans les paramètres de FS, cherche un peu tu trouveras cette fonction (il s'agit d'un espèce de curseur qu'il faut déplacer) ;)

Bonne chance et bons vols ;)
Invité
 

Re:Probleme de lacet?

Message non lupar valdeluc » 19 Mai 2009, 18:48

salut, si tu as le joystick que je pense que tu as, j'ai ta solution, tu as quoi comme joystick?
a+ et bon vols
valentin
Avatar de l’utilisateur
valdeluc
 
Messages: 203
Inscription: 11 Avr 2008, 23:00
Localisation: grenoble

Re:Probleme de lacet?

Message non lupar dashiplane » 19 Mai 2009, 21:39

bonjours les gas ...
si vous ne trouvez pas le probleme sur le calibrage du joestik ou sur la senssibilité du pilotage .. ca peut venir du vent .. et ouai .. on le vois pas mais dans fsx il y a du vent .. et bien souvent du vent de travers, regarde bien dans les parametres météo ton vent .. car effectivement si tu decolle avec un vent de travers l'axe de lacet va etre poussé vers le coté et l'avion va deriver de sa trajectoire au sol .

voila ..

++ :)
Avatar de l’utilisateur
dashiplane
 
Messages: 529
Inscription: 03 Mar 2009, 14:49
Localisation: mazan

Suivante

13 messages • Page 1 sur 21, 2

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré