a330

Avatar du membre
micad
Messages : 22
Enregistré le : 08 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : niort

a330

Message non lu par micad » 30 mai 2009, 22:19

bonjour,j'ai télécharge l'a330-200 de rikooo mais l'avion est tout gris à part les ailes mais le fuselage et l'empennage reste gris si quelqu'un peut m'aider.

Avatar du membre
dlang
Messages : 1265
Enregistré le : 23 févr. 2009, 13:58
Simulateur le plus utilisé : FSX
Localisation : Strasbourg
Contact :

Re:a330

Message non lu par dlang » 30 mai 2009, 22:22

C'est gris ou blanc?:laugh:

Avatar du membre
soraya12
Messages : 78
Enregistré le : 24 sept. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : lille

Re:a330

Message non lu par soraya12 » 30 mai 2009, 23:49

salut !!!

Alors si ça peut t'aider télécharge et installe le sp1 puis le sp2 (fsx sp1 et fsx sp2).

Tu nous tiens au courant si jamais ça marche !!!

Bon vol

Avatar du membre
micad
Messages : 22
Enregistré le : 08 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : niort

Re:a330

Message non lu par micad » 03 juin 2009, 09:11

salut tout le monde

c'est gris,mais comment dois-je faire pour installer sp1 et le sp2.:dry:

Avatar du membre
mario_2500
Messages : 203
Enregistré le : 22 déc. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : Bures sur Yvette

Re:a330

Message non lu par mario_2500 » 03 juin 2009, 09:18


Avatar du membre
micad
Messages : 22
Enregistré le : 08 août 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : niort

Re:a330

Message non lu par micad » 03 juin 2009, 10:45

merci beaucoup j'ai télécharger les 2 sp.

Avatar du membre
soraya12
Messages : 78
Enregistré le : 24 sept. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : lille

Re:a330

Message non lu par soraya12 » 03 juin 2009, 10:51

c'est bien alors !!! sauf que tu nous dit pas si ça a réglé ton problème...

Répondre

Retourner vers « Support et Questions FSX/P3D »